<!doctype html> <!--[if lt IE 7]><html lang="es-AR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="es-AR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="es-AR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="es-AR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--><head><meta charset="UTF-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="shortcut icon" href="						" /><link rel="pingback" href="https://contactcentersonline.com/xmlrpc.php"><link media="all" href="https://contactcentersonline.com/wp-content/cache/autoptimize/css/autoptimize_4f4d71809cc468d619952a37c2f69a8d.css" rel="stylesheet" /><title>La automatización le salvó la reputación a las empresas - Revista ContactCenters</title><meta name="description" content="Durante 2021, TheEye, plataforma de Automatización de Procesos con Inteligencia Artificial y metodología propia, llevó adelante un análisis entre sus clientes que le permitió identificar cuáles son los riesgos más comunes que corre una compañía si no automatiza procesos"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://contactcentersonline.com/la-automatizacion-le-salvo-la-reputacion-a-las-empresas/" /><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="La automatización le salvó la reputación a las empresas - Revista ContactCenters"><meta property="og:description" content="Durante 2021, TheEye, plataforma de Automatización de Procesos con Inteligencia Artificial y metodología propia, llevó adelante un análisis entre sus clientes que le permitió identificar cuáles son los riesgos más comunes que corre una compañía si no automatiza procesos"><meta property="og:url" content="https://contactcentersonline.com/la-automatizacion-le-salvo-la-reputacion-a-las-empresas/"><meta property="og:site_name" content="Revista ContactCenters"><meta property="article:tag" content="Automatización"><meta property="article:tag" content="empresas"><meta property="article:section" content="Textuales"><meta property="og:updated_time" content="2022-01-05T16:53:47-03:00"><meta property="og:image" content="https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Aibirt-Destacada.jpg"><meta property="og:image:secure_url" content="https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Aibirt-Destacada.jpg"><meta property="og:image:width" content="1202"><meta property="og:image:height" content="981"><meta property="og:image:alt" content="La automatización le salvó la reputación a las empresas"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="La automatización le salvó la reputación a las empresas - Revista ContactCenters"><meta name="twitter:description" content="Durante 2021, TheEye, plataforma de Automatización de Procesos con Inteligencia Artificial y metodología propia, llevó adelante un análisis entre sus clientes que le permitió identificar cuáles son los riesgos más comunes que corre una compañía si no automatiza procesos"><meta name="twitter:image" content="https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Aibirt-Destacada.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Revista ContactCenters &raquo; Feed" href="https://contactcentersonline.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista ContactCenters &raquo; RSS de los comentarios" href="https://contactcentersonline.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista ContactCenters &raquo; La automatización le salvó la reputación a las empresas RSS de los comentarios" href="https://contactcentersonline.com/la-automatizacion-le-salvo-la-reputacion-a-las-empresas/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-116581084-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-116581084-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactcentersonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='Open-Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.9' type='text/css' media='all' /><link rel='stylesheet' id='gleecommerce_studio-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><style id='main-stylesheet-inline-css' type='text/css'>.mainnav-wrapper, .mainnav-wrapperheader4{border-top-style: solid;border-bottom-style: solid;border-top-width: 1px;border-bottom-width: 1px;border-color: ;background-color: #000000!important;}body{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;background-size: ;}.header-logowrapper{background-image: url("http://contactcentersonline.com/wp-content/uploads/upfw/bannerheadslogan.png");background-position: bottom center;background-attachment: ;background-repeat: no-repeat;}.container-footer, #back-top a:hover{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: ;}.footer {background-color: ;}.moduletitle-wrapper > h3 > small {color: #000;}.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus {background-color: #dd3333!important;}.header-logoinside {}.header-top {background-color: #000000;}.header nav,.header-top, .header-address,.header-top a:link, .header-top a:visited{color: #ffffff!important;}.header-logowrapper {background-color: #000000;}.header-logowrapper{color: #ffffff!important;}.container-kodda {}.footer h3.widgettitle,.footer-widgetwrapper {color: ;}.footer-payment {color: ;}a,a:link,a:visited{ color: ;}a:hover{ color: ;}a:active{ color: ;}
.navbar-nav
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:uppercase;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h1
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:45px;
  line-height:52px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h2
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:20px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h3
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:21px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h4
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:14px;
  line-height:18px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h5,.blog-title4, .item-title,
		.vc_progress_bar .vc_single_bar.bar_black .vc_label,
		.vc_tta-title-text,
		.woocommerce form.checkout .form-row label,.wc_payment_method  label ,.shipping,
		.woocommerce ul.cart_list li a, .woocommerce-page ul.cart_list li a, .woocommerce ul.product_list_widget li a, .woocommerce-page ul.product_list_widget li a
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:13px;
  line-height:17px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h6,#wp-calendar caption
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:12px;
  line-height:16px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper span
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper small
{
  font-family:"Abril Fatface",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.footer h3.widgettitle, h3.widgettitle, .content-sp h3.widgettitle
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:16px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}</style><!--[if lt IE 9]><link rel='stylesheet' id='bones-ie-only-css'  href='https://contactcentersonline.com/wp-content/themes/gleecommerce-child/library/css/ie.css?ver=1.1' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='raleway-css'  href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Raleway&#038;ver=2' type='text/css' media='all' /><link rel='stylesheet' id='abril_fatface-css'  href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Abril+Fatface&#038;ver=2' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/contactcentersonline.com","hash_tracking":"false"};</script> <script type='text/javascript' data-cfasync="false" src='https://contactcentersonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://contactcentersonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contactcentersonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contactcentersonline.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://contactcentersonline.com/?p=78660' /><link rel="alternate" type="application/json+oembed" href="https://contactcentersonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactcentersonline.com%2Fla-automatizacion-le-salvo-la-reputacion-a-las-empresas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://contactcentersonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactcentersonline.com%2Fla-automatizacion-le-salvo-la-reputacion-a-las-empresas%2F&#038;format=xml" /> <script type="text/javascript">/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Por favor no copies nuestros artículos. Si te interesa compartirlos, podés hacerlo con tus redes sociales!";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")</script> <link rel="shortcut icon" href="https://contactcentersonline.com/wp-content/uploads/2017/03/LogoFoot.png" /><link rel=”icon” href=”https://contactcentersonline.com/wp-content/uploads/2017/03/LogoFoot.png” type=”image/png”/> <script data-cfasync="false">var dFlipLocation = "https://contactcentersonline.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Activar \/ desactivar el sonido","toggleThumbnails":" Cambiar las miniaturas","toggleOutline":" Alternar esquema \/ marcador","previousPage":"Pagina anterior","nextPage":"Siguiente p\u00e1gina","toggleFullscreen":" Alternar pantalla completa","zoomIn":"Acercarse","zoomOut":"Disminuir el zoom","toggleHelp":"Alternar Ayuda","singlePageMode":"Modo de una sola p\u00e1gina","doublePageMode":"Modo de doble p\u00e1gina","downloadPDFFile":" Descargar archivo PDF","gotoFirstPage":"Ir a la primera p\u00e1gina","gotoLastPage":"Ir a la \u00faltima p\u00e1gina","share":"Compartir"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"1200","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://contactcentersonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://contactcentersonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.5.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-78660 single-format-standard mmm mega_main_menu-2-1-2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive"><div class="wrapper"><header class="header"><div class="header-top"><div class="container"><nav class="navigation"><div id="mega_main_menu" class="top-links primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu"><div class="menu_holder"><div class="mmm_fullwidth_container"></div><div class="menu_inner"> <span class="nav_logo"> <a class="mobile_toggle"> <span class="mobile_button"> Menu &nbsp; <span class="symbol_menu">&equiv;</span> <span class="symbol_cross">&#x2573;</span> </span> </a> </span><ul id="mega_main_menu_ul" class="mega_main_menu_ul"><li id="menu-item-69964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69964 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/my-account/" class="item_link  disable_icon" tabindex="1"> <i class=""></i> <span class="link_content"> <span class="link_text"> My Account </span> </span> </a></li></ul></div></div></div></nav><div class="header-address"><div class="sosmed"> <a href="https://www.facebook.com/RevistaContactCenters/"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/fb.png" data-toggle="tooltip" data-placement="bottom" title="Facebook" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/fb.png" data-toggle="tooltip" data-placement="bottom" title="Facebook" class="lazyload tip-bottom" alt="socmed"> </a></div><div class="sosmed"> <a href="https://twitter.com/Contact_Centers"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/twitter.png" data-toggle="tooltip" data-placement="bottom" title="Twitter" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/twitter.png" data-toggle="tooltip" data-placement="bottom" title="Twitter" class="lazyload tip-bottom" alt="socmed"> </a></div><div class="sosmed"> <a href="https://www.youtube.com/channel/UCvZQxevNcpyXFYLMYxAE0iA"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/youtube.png" data-toggle="tooltip" data-placement="bottom" title="youtube" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/youtube.png" data-toggle="tooltip" data-placement="bottom" title="youtube" class="lazyload tip-bottom" alt="socmed"> </a></div><div class="sosmed"> <a href="#"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/logo-linkedin-30x30.png" data-toggle="tooltip" data-placement="bottom" title="Linkedin" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/logo-linkedin-30x30.png" data-toggle="tooltip" data-placement="bottom" title="Linkedin" class="lazyload tip-bottom" alt="socmed"> </a></div></div></div></div><div class="header-cartwrapper"><div id="toppanel"><div id="panel-header"><div class="content-spwrapper"><div class="content-sp"><div class="widget-topslide1"></div><div class="widget-topslide2"></div><div class="widget-topslide3wrapper"><div class="widget-topslide3"></div></div></div></div></div><div class="tab"><ul class="login"><li id="toggle"> <a id="open" class="open" href="#"> <i class="fa fa-plus"></i> </a> <a id="close" style="display: none;" class="close-sp" href="#"> <i class="fa fa-minus"></i> </a></li></ul></div></div></div><div class="header-logowrapper"><div class="header-logobg"><div class="header-logo"><div class="header-logoinside"><div class="header-left"> <a href="https://contactcentersonline.com/"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-head.png " alt="Revista ContactCenters"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-head.png " alt="Revista ContactCenters"> </a></div><div class="header-right2"></div></div></div></div></div><div class="mainnav-navwrapperboxed"><div class="mainnav-wrapperheader4"><div class="nav-mainwrapper"><nav class="navigation"><div class="container-kodda"><div id="mega_main_menu" class="main-nav primary_style-flat icons-left first-lvl-align-left first-lvl-separator-sharp direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_2 no-logo include-search include-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu"><div class="menu_holder"><div class="mmm_fullwidth_container"></div><div class="menu_inner"> <span class="nav_logo"> <a class="mobile_toggle"> <span class="mobile_button"> Menu &nbsp; <span class="symbol_menu">&equiv;</span> <span class="symbol_cross">&#x2573;</span> </span> </a> </span><ul id="mega_main_menu_ul" class="mega_main_menu_ul"><li id="menu-item-69976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69976 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/" class="item_link  disable_icon" tabindex="2"> <i class=""></i> <span class="link_content"> <span class="link_text"> Home </span> </span> </a></li><li id="menu-item-70004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70004 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/quienes-somos/" class="item_link  disable_icon" tabindex="3"> <i class=""></i> <span class="link_content"> <span class="link_text"> Nosotros </span> </span> </a></li><li id="menu-item-70155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70155 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="#" class="item_link  disable_icon" tabindex="4"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista </span> </span> </a><ul class="mega_dropdown"><li id="menu-item-71216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71216 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/revista-nro-105/" class="item_link  disable_icon" tabindex="5"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°105 </span> </span> </a></li><li id="menu-item-71481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71481 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/revista-no-104/" class="item_link  disable_icon" tabindex="6"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista Nº104 </span> </span> </a></li><li id="menu-item-74804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74804 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/revista-n103/" class="item_link  disable_icon" tabindex="7"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°103 </span> </span> </a></li><li id="menu-item-71702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71702 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/revista-n102" class="item_link  disable_icon" tabindex="8"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°102 </span> </span> </a></li><li id="menu-item-70741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70741 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="http://contactcentersonline.com/revistas" class="item_link  disable_icon" tabindex="9"> <i class=""></i> <span class="link_content"> <span class="link_text"> Ver mas ediciones </span> </span> </a></li></ul></li><li id="menu-item-70479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70479 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/todas-las-categorias/" class="item_link  disable_icon" tabindex="10"> <i class=""></i> <span class="link_content"> <span class="link_text"> CATEGORÍAS </span> </span> </a><ul class="mega_dropdown"><li id="menu-item-70844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70844 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/capital-humano/" class="item_link  disable_icon" tabindex="11"> <i class=""></i> <span class="link_content"> <span class="link_text"> CAPITAL HUMANO </span> </span> </a></li><li id="menu-item-70990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70990 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/casos/" class="item_link  disable_icon" tabindex="12"> <i class=""></i> <span class="link_content"> <span class="link_text"> CASOS </span> </span> </a></li><li id="menu-item-70845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70845 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/cobranzas/" class="item_link  disable_icon" tabindex="13"> <i class=""></i> <span class="link_content"> <span class="link_text"> COBRANZAS </span> </span> </a></li><li id="menu-item-72447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/en-la-region/" class="item_link  disable_icon" tabindex="14"> <i class=""></i> <span class="link_content"> <span class="link_text"> EN LA REGIÓN </span> </span> </a></li><li id="menu-item-70846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70846 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/informes/" class="item_link  disable_icon" tabindex="15"> <i class=""></i> <span class="link_content"> <span class="link_text"> INFORMES </span> </span> </a></li><li id="menu-item-70847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70847 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/legislacion/" class="item_link  disable_icon" tabindex="16"> <i class=""></i> <span class="link_content"> <span class="link_text"> LEGISLACIÓN </span> </span> </a></li><li id="menu-item-70843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70843 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/management/" class="item_link  disable_icon" tabindex="17"> <i class=""></i> <span class="link_content"> <span class="link_text"> MANAGEMENT </span> </span> </a></li><li id="menu-item-70848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70848 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/multicanalidad/" class="item_link  disable_icon" tabindex="18"> <i class=""></i> <span class="link_content"> <span class="link_text"> MULTICANALIDAD </span> </span> </a></li><li id="menu-item-70460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70460 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/corporativas/" class="item_link  disable_icon" tabindex="19"> <i class=""></i> <span class="link_content"> <span class="link_text"> NOTICIAS CORPORATIVAS </span> </span> </a></li><li id="menu-item-70459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70459 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/protagonistas/" class="item_link  disable_icon" tabindex="20"> <i class=""></i> <span class="link_content"> <span class="link_text"> PROTAGONISTAS </span> </span> </a></li><li id="menu-item-70462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70462 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/rse/" class="item_link  disable_icon" tabindex="21"> <i class=""></i> <span class="link_content"> <span class="link_text"> RSE </span> </span> </a></li><li id="menu-item-70463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70463 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/tecnologia/" class="item_link  disable_icon" tabindex="22"> <i class=""></i> <span class="link_content"> <span class="link_text"> TECNOLOGÍA </span> </span> </a></li><li id="menu-item-77446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77446 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/trends-lifestyle/" class="item_link  disable_icon" tabindex="23"> <i class=""></i> <span class="link_content"> <span class="link_text"> TRENDS &#038; LIFESTYLE </span> </span> </a></li></ul></li><li id="menu-item-70001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70001 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/noticias-del-sector/" class="item_link  disable_icon" tabindex="24"> <i class=""></i> <span class="link_content"> <span class="link_text"> Actualidad </span> </span> </a><ul class="mega_dropdown"><li id="menu-item-70518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70518 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/empresas/" class="item_link  disable_icon" tabindex="25"> <i class=""></i> <span class="link_content"> <span class="link_text"> EMPRESAS </span> </span> </a></li><li id="menu-item-70849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70849 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/industria/" class="item_link  disable_icon" tabindex="26"> <i class=""></i> <span class="link_content"> <span class="link_text"> INDUSTRIA </span> </span> </a></li><li id="menu-item-70851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70851 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/textuales/" class="item_link  disable_icon" tabindex="27"> <i class=""></i> <span class="link_content"> <span class="link_text"> TEXTUALES </span> </span> </a></li></ul></li><li id="menu-item-70567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70567 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/agenda2/" class="item_link  disable_icon" tabindex="28"> <i class=""></i> <span class="link_content"> <span class="link_text"> AGENDA </span> </span> </a></li><li id="menu-item-71163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71163 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/guia-de-la-industria/" class="item_link  disable_icon" tabindex="29"> <i class=""></i> <span class="link_content"> <span class="link_text"> Guía del Sector </span> </span> </a></li><li id="menu-item-73175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73175 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/dr-cex/" class="item_link  disable_icon" tabindex="30"> <i class=""></i> <span class="link_content"> <span class="link_text"> Dr. CEX </span> </span> </a></li><li id="menu-item-76178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76178 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/paraguay/" class="item_link  disable_icon" tabindex="31"> <i class=""></i> <span class="link_content"> <span class="link_text"> Paraguay </span> </span> </a></li><li id="menu-item-69998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69998 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/contacto/" class="item_link  disable_icon" tabindex="32"> <i class=""></i> <span class="link_content"> <span class="link_text"> contacto </span> </span> </a></li><li class="nav_search_box"><form method="get" id="mega_main_menu_searchform" action="https://contactcentersonline.com/"> <i class="im-icon-search-3 icosearch"></i> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /> <input type="text" class="field" name="s" id="s" /></form></li></ul></div></div></div></div></nav></div></div></div></header><div class="container"><div id="crumbs"><a href="https://contactcentersonline.com/">Home</a> &#62; <a href="https://contactcentersonline.com/category/textuales/">Textuales</a> &#62; <span>La automatización le salvó la reputación a las empresas</span></div><div id="content"><div id="main" class="clearfix" role="main"><header class="article-header"><div class="cat-single2"> <a href="https://contactcentersonline.com/category/textuales/" rel="category tag">Textuales</a> <a href="https://contactcentersonline.com/category/tecnologia/" rel="category tag">tecnologia</a></div><div class="articleheader-wrapper "><h1 class="entry-title single-title" itemprop="headline"> La automatización le salvó la reputación a las empresas</h1></div></header><div class="meta-onsinglepost2"><div class="author-single2"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=77&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=154&#038;d=mm&#038;r=g 2x' class='avatar avatar-77 photo' height='77' width='77' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2077%2077%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=77&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=154&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-77 photo' height='77' width='77' /></div><div class="author-detilsingle2"><div class="meta-detilsingle2"><h4> <a href="" title="Entradas de " rel="author"></a></h4></div><div class="meta-detilsingle2"> Posted on 							 enero 05, 2022, 4:53 pm</div></div></div><div class="features-onsinglepost"><div class="share-fbpost"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://contactcentersonline.com/la-automatizacion-le-salvo-la-reputacion-a-las-empresas/" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a></div><div class="share-twitterpost"> <a href="http://twitter.com/share?url=https://contactcentersonline.com/la-automatizacion-le-salvo-la-reputacion-a-las-empresas/" target="_blank"><i class="fa fa-twitter"></i></a></div> <span class="readtime">5 mins</span></div></div><article id="post-78660" class="clearfix post-78660 post type-post status-publish format-standard has-post-thumbnail hentry category-textuales category-tecnologia tag-automatizacion tag-empresas" ><section class="entry-content clearfix" itemprop="articleBody"><div class="entry-contentinside"><p>La caída de sistemas, procesos largos y lentos, muchos talentos destinados a tareas monótonas generan pérdida de dinero y altos costos de soporte o recursos que se incrementan ante la falta de implementación de la tecnología adecuada. Sumado al costo económico, las empresas deben afrontar otro problema que puede afectarlas a largo plazo: la pérdida de la confianza de sus clientes y una percepción negativa sobre sus servicios difícil de revertir. </p><p>En una sociedad hiperconectada, los problemas de conexión y acceso, la lentitud de respuesta, errores en el servicio, pueden convertirse en el detonante para que un cliente deje de serlo; sumado a que un reclamo en redes puede provocar que otros también lo hagan. La imagen de la empresa hoy se encuentra más vulnerable que nunca. Evitar pérdidas económicas y de reputación es tarea de las nuevas tecnologías de gestión y de la automatización de procesos.</p><p>Durante 2021, <strong>TheEye, </strong>plataforma de Automatización de Procesos con Inteligencia Artificial y metodología propia, llevó adelante un análisis entre sus clientes que le permitió identificar cuáles son los riesgos más comunes que corre una compañía si no automatiza procesos y que termina llevando a la pérdida de imagen positiva:</p><p><strong>Errores humanos:</strong> el humano se puede confundir, el robot no. Esos errores, pueden implicar pérdidas y en procesos muy críticos afectaría gravemente a la empresa, por ejemplo, con multas; o afectar la imagen de la empresa, lo que genera clientes insatisfechos, la pérdida de licencias de operación, etc.</p><p> </p><p><strong>Pérdida de oportunidades:</strong> un robot de software libera mucho tiempo al capital humano, el cual podrá destinar a aquellas actividades que antes no podía hacer y que suelen ser más beneficiosas para el negocio. Si no se automatiza se tiene talento humano, haciendo actividades monótonas, aburridas, de poco valor, generando burnout y desmotivación en el equipo. Esto afecta directamente al negocio en la proyección de ingresos y la retención de talento. </p><p> </p><p><strong>Pérdida de competitividad:</strong> quien no automatiza sus procesos, corre el riesgo de que su competencia ya lo haya hecho, perdiendo mucha competitividad debido a que les será imposible poder igualar la calidad o el precio del servicio/producto que ofrece la competencia con el mismo margen. </p><p> </p><p><strong>Pérdida de capacidad de operación</strong>: si una persona del equipo que forma parte de un proceso se enferma, renuncia o no se presenta a trabajar, siendo la única persona que conoce el proceso, pasará un tiempo en el cual no podrán operar. Durante esa curva de aprendizaje donde otro colaborador aprende a hacerlo, habrá casos que no sabrán cómo resolver, y en el caso de procesos que son en equipo, al haber una persona menos, la carga se traslada al resto del equipo, resultando en que deban resignar otras tareas y atrasarse. Con la automatización, algunas partes del proceso las puede resolver el robot, y además por la velocidad con la que opera, se evitan los cuellos de botella. Además, al implementar automatización se documentan los procesos y su intervención manual.</p> <noscript><img class="size-medium wp-image-78661 alignleft" src="http://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3-200x300.jpg" alt="" width="200" height="300" srcset="https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3-200x300.jpg 200w, https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3-684x1024.jpg 684w, https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3-768x1150.jpg 768w, https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3-1026x1536.jpg 1026w, https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3.jpg 1202w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><img class="lazyload size-medium wp-image-78661 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20300%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3-200x300.jpg" alt="" width="200" height="300" data-srcset="https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3-200x300.jpg 200w, https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3-684x1024.jpg 684w, https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3-768x1150.jpg 768w, https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3-1026x1536.jpg 1026w, https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Ailbirt-3.jpg 1202w" data-sizes="(max-width: 200px) 100vw, 200px" /><p>“Este análisis que llevamos adelante durante el año 2021 nos permitió identificar los riesgos más importantes que corren las empresas si no implementan procesos de automatización, por lo menos para las áreas claves como son administración, contabilidad, compras, tecnología, entre otras”, señaló <strong>Javier Ailbirt, CEO de TheEye. </strong></p><p>Y añadió: “La mejor manera de mitigar riesgo dentro de una compañía, es asegurar que sus procesos no fallen y sean insensibles a volumen. Una plataforma de automatización permite actuar con mayor rapidez, mejorar la toma de acciones y decisiones en tiempo real y resuelve problemas en unos pocos pasos, todos beneficios que impactan directamente en la reputación, el mayor valor que una compañía puede tener”.</p></div><footer class="article-footer"><p class="tags"><i class="fa fa-tags"></i> <a class="btn btn-xs btn-primary" href="https://contactcentersonline.com/tag/automatizacion/" rel="tag">Automatización</a> <a class="btn btn-xs btn-primary" href="https://contactcentersonline.com/tag/empresas/" rel="tag">empresas</a></p></footer></section><div class="author-sticky"><div class="author-info"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=175&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=350&#038;d=mm&#038;r=g 2x' class='avatar avatar-175 photo' height='175' width='175' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20175%20175%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=175&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=350&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-175 photo' height='175' width='175' /></div><div class="author-description"><div class="author-descwrapper"><div class="cat-titlepost"><h3> <a href="" title="Entradas de " rel="author"></a></h3></div><div class="author-contact-wrapper"></div></div></div></div></div><div class="prevnext-wrapper"><div class="postprev-wrapper"><div class="next-text"><h4> PREVIOUS ARTICLE</h4><h5><a href="https://contactcentersonline.com/las-5-funciones-mas-destacadas-de-la-inteligencia-artificial-para-2022/"> Las 5 funciones más destacadas de la Inteligencia Artificial para 2022 </a></h5></div></div></div><div class="related-wrapper"><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/agency-coda-entre-las-principales-firmas-de-software-de-latam/" title="Agency Coda, entre las principales firmas de software de LATAM"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/12/online-6698352_1280-400x450.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/12/online-6698352_1280-400x450.png"/> </a><div class="related-title"> <a href="https://contactcentersonline.com/agency-coda-entre-las-principales-firmas-de-software-de-latam/" title="Agency Coda, entre las principales firmas de software de LATAM"><h4>Agency Coda, entre las principales firmas de software de LATAM</h4> </a><div class="module4-meta"> <span> / </span> Dic 20<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/monitoreo-de-objetos-nueva-tecnologia-para-terminales-de-transporte-que-permite-detectar-articulos-abandonados-o-perdidos/" title="Monitoreo de objetos: nueva tecnología para terminales de transporte que permite detectar artículos abandonados o perdidos"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/11/Monitoreo-de-objetos-400x450.jpg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/11/Monitoreo-de-objetos-400x450.jpg"/> </a><div class="related-title"> <a href="https://contactcentersonline.com/monitoreo-de-objetos-nueva-tecnologia-para-terminales-de-transporte-que-permite-detectar-articulos-abandonados-o-perdidos/" title="Monitoreo de objetos: nueva tecnología para terminales de transporte que permite detectar artículos abandonados o perdidos"><h4>Monitoreo de objetos: nueva tecnología para terminales de transporte que permite detectar artículos abandonados o perdidos</h4> </a><div class="module4-meta"> <span> / </span> Nov 17<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/el-papel-fundamental-que-jugo-el-diseno-ux-ui/" title="El papel fundamental que jugó el diseño UX-UI"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/11/Times-Square-400x450.jpg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/11/Times-Square-400x450.jpg"/> </a><div class="related-title"> <a href="https://contactcentersonline.com/el-papel-fundamental-que-jugo-el-diseno-ux-ui/" title="El papel fundamental que jugó el diseño UX-UI"><h4>El papel fundamental que jugó el diseño UX-UI</h4> </a><div class="module4-meta"> <span> / </span> Nov 16<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/predicciones-de-ciberseguridad-2022-de-watchguard/" title="Predicciones de ciberseguridad 2022 de WatchGuard"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/12/matrix-2883623_1920-400x450.jpg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/12/matrix-2883623_1920-400x450.jpg"/> </a><div class="related-title"> <a href="https://contactcentersonline.com/predicciones-de-ciberseguridad-2022-de-watchguard/" title="Predicciones de ciberseguridad 2022 de WatchGuard"><h4>Predicciones de ciberseguridad 2022 de WatchGuard</h4> </a><div class="module4-meta"> <span> / </span> Dic 10<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div></div><section id="respond" class="respond-form"><h3 id="comment-form-title"> Leave a Reply</h3><div id="cancel-comment-reply"><p class="small"> <a rel="nofollow" id="cancel-comment-reply-link" href="/la-automatizacion-le-salvo-la-reputacion-a-las-empresas/#respond" style="display:none;">Clic para cancelar respuesta.</a></p></div><form action="http://contactcentersonline.com/wp-comments-post.php" method="post" id="commentform"><ul id="comment-form-elements" class="clearfix"><li> <label for="author"> Name					(required) </label> <input type="text" name="author" id="author" value="" placeholder="Your Name*" tabindex="1" aria-required='true' /></li><li> <label for="email"> Mail					(required) </label> <small> (not be published) </small> <input type="email" name="email" id="email" value="" placeholder="Your E-Mail*" tabindex="2" aria-required='true' /></li><li> <label for="url"> Website </label> <input type="url" name="url" id="url" value="" placeholder="Got a website?" tabindex="3" /></li></ul><p><textarea name="comment" id="comment" placeholder="Your Comment here..." tabindex="4"></textarea></p> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Submit" /> <input type='hidden' name='comment_post_ID' value='78660' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></form></section></article></div><div class="sidebar"><div class="sidebar-inside"><div id="rev-slider-widget-2" class="widget widget_revslider"><p class="rs-p-wp-fix"></p> <rs-module-wrap id="rev_slider_3_1_wrapper" data-source="gallery" style="visibility:hidden;background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;"> <rs-module id="rev_slider_3_1" style="" data-version="6.5.8"> <rs-slides> <rs-slide style="position: absolute;" data-key="rs-8" data-title="Slide" data-thumb="//contactcentersonline.com/wp-content/uploads/2017/10/pines-100x50.jpg" data-link="//www.pines.com.ar"data-tag="l" data-target="_blank" data-seoz="front" data-anim="ms:600;" data-in="o:0;" data-out="a:false;"> <img src="//contactcentersonline.com/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="La automatización le salvó la reputación a las empresas" class="rev-slidebg tp-rs-img rs-lazyload" data-lazyload="//contactcentersonline.com/wp-content/uploads/2017/10/pines.jpg" data-no-retina> </rs-slide> <rs-slide style="position: absolute;" data-key="rs-34" data-title="Slide" data-thumb="//contactcentersonline.com/wp-content/uploads/2017/09/yoizen_-100x50.jpg" data-link="//www.yoizen.com"data-tag="l" data-target="_blank" data-seoz="front" data-anim="ms:600;" data-in="o:0;" data-out="a:false;"> <img src="//contactcentersonline.com/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="La automatización le salvó la reputación a las empresas" class="rev-slidebg tp-rs-img rs-lazyload" data-lazyload="//contactcentersonline.com/wp-content/uploads/2017/09/yoizen_.jpg" data-no-retina> </rs-slide> <rs-slide style="position: absolute;" data-key="rs-10" data-title="Slide" data-thumb="//contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho3-1-100x50.jpg" data-anim="ms:600;" data-in="o:0;" data-out="a:false;"> <img src="//contactcentersonline.com/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="La automatización le salvó la reputación a las empresas" class="rev-slidebg tp-rs-img rs-lazyload" data-lazyload="//contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho3-1.jpg" data-no-retina> </rs-slide> <rs-slide style="position: absolute;" data-key="rs-11" data-title="Slide" data-thumb="//contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho4-1-100x50.jpg" data-anim="ms:600;" data-in="o:0;" data-out="a:false;"> <img src="//contactcentersonline.com/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="La automatización le salvó la reputación a las empresas" class="rev-slidebg tp-rs-img rs-lazyload" data-lazyload="//contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho4-1.jpg" data-no-retina> </rs-slide> <rs-slide style="position: absolute;" data-key="rs-12" data-title="Slide" data-thumb="//contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho5-1-100x50.jpg" data-anim="ms:600;" data-in="o:0;" data-out="a:false;"> <img src="//contactcentersonline.com/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="La automatización le salvó la reputación a las empresas" class="rev-slidebg tp-rs-img rs-lazyload" data-lazyload="//contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho5-1.jpg" data-no-retina> </rs-slide> <rs-slide style="position: absolute;" data-key="rs-13" data-title="Slide" data-thumb="//contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho6-1-100x50.jpg" data-anim="ms:600;" data-in="o:0;" data-out="a:false;"> <img src="//contactcentersonline.com/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="La automatización le salvó la reputación a las empresas" class="rev-slidebg tp-rs-img rs-lazyload" data-lazyload="//contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho6-1.jpg" data-no-retina> </rs-slide> <rs-slide style="position: absolute;" data-key="rs-46" data-title="Slide" data-thumb="//contactcentersonline.com/wp-content/uploads/2018/07/CC91_0-1-100x50.jpg" data-link="//contactcentersonline.com/revistas/revista-n91/"data-tag="l" data-target="_self" data-seoz="front" data-anim="ms:600;" data-in="o:0;" data-out="a:false;"> <img src="//contactcentersonline.com/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="La automatización le salvó la reputación a las empresas" class="rev-slidebg tp-rs-img rs-lazyload" data-lazyload="//contactcentersonline.com/wp-content/uploads/2018/07/CC91_0-1.jpg" data-no-retina> <rs-layer
 id="slider-3-slide-46-layer-2" 
 class="rev-btn rev-withicon"
 data-type="button"
 data-color="rgba(255,255,255,1)"
 data-xy="x:32px;y:155px;"
 data-text="w:normal;s:32;l:17;fw:600;"
 data-dim="w:330px;"
 data-actions='o:click;a:simplelink;target:_blank;url:http://contactcentersonline.com/revistas/71940/;'
 data-rsp_bd="off"
 data-padding="t:12;r:35;b:12;l:35;"
 data-border="bor:30px,30px,30px,30px;"
 data-frame_0="tp:600;"
 data-frame_1="tp:600;e:power2.inOut;st:500;"
 data-frame_999="o:0;tp:600;e:nothing;st:w;"
 data-frame_hover="c:#000;bgc:#fff;boc:#000;bor:30px,30px,30px,30px;bos:solid;oX:50;oY:50;sp:0;e:none;"
 style="z-index:5;background-color:rgba(0,0,0,0.75);font-family:'Comic Sans MS', 'cursive', 'sans-serif';cursor:pointer;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;"
 >Revista N°91 > </rs-layer><rs-layer
 id="slider-3-slide-46-layer-3" 
 data-type="text"
 data-color="rgba(15,15,15,1)"
 data-rsp_ch="on"
 data-xy="x:22px;y:87px;"
 data-text="w:normal;s:30;l:30;fw:800;"
 data-dim="w:479px;h:70px;"
 data-frame_0="tp:600;"
 data-frame_1="tp:600;e:power2.inOut;st:500;"
 data-frame_999="o:0;tp:600;e:nothing;st:w;"
 style="z-index:6;font-family:'Arial';"
 > </rs-layer> </rs-slide> <rs-slide style="position: absolute;" data-key="rs-56" data-title="Slide" data-thumb="//contactcentersonline.com/wp-content/uploads/2019/01/Revista-Digital-CC93_0-100x50.jpg" data-link="//contactcentersonline.com/revistas/revista-n93/"data-tag="l" data-target="_self" data-seoz="front" data-anim="ms:600;" data-in="o:0;" data-out="a:false;"> <img src="//contactcentersonline.com/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="La automatización le salvó la reputación a las empresas" class="rev-slidebg tp-rs-img rs-lazyload" data-lazyload="//contactcentersonline.com/wp-content/uploads/2019/01/Revista-Digital-CC93_0.jpg" data-no-retina> <rs-layer
 id="slider-3-slide-56-layer-2" 
 class="rev-btn rev-withicon"
 data-type="button"
 data-color="rgba(255,255,255,1)"
 data-xy="x:135px;y:391px;"
 data-text="w:normal;s:32;l:17;fw:600;"
 data-dim="w:330px;"
 data-actions='o:click;a:simplelink;target:_blank;url:http://contactcentersonline.com/revistas/71940/;'
 data-rsp_bd="off"
 data-padding="t:12;r:35;b:12;l:35;"
 data-border="bor:30px,30px,30px,30px;"
 data-frame_0="tp:600;"
 data-frame_1="tp:600;e:power2.inOut;st:500;"
 data-frame_999="o:0;tp:600;e:nothing;st:w;"
 data-frame_hover="c:#000;bgc:#fff;boc:#000;bor:30px,30px,30px,30px;bos:solid;oX:50;oY:50;sp:0;e:none;"
 style="z-index:5;background-color:rgba(0,0,0,0.75);font-family:'Comic Sans MS', 'cursive', 'sans-serif';cursor:pointer;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;"
 >Revista N°93 > </rs-layer><rs-layer
 id="slider-3-slide-56-layer-3" 
 data-type="text"
 data-color="rgba(15,15,15,1)"
 data-rsp_ch="on"
 data-xy="x:22px;y:87px;"
 data-text="w:normal;s:30;l:30;fw:800;"
 data-dim="w:479px;h:70px;"
 data-frame_0="tp:600;"
 data-frame_1="tp:600;e:power2.inOut;st:500;"
 data-frame_999="o:0;tp:600;e:nothing;st:w;"
 style="z-index:6;font-family:'Arial';"
 > </rs-layer> </rs-slide> </rs-slides> </rs-module> <script type="text/javascript">setREVStartSize({c: 'rev_slider_3_1',rl:[1240,1024,778,480],el:[],gw:[333],gh:[400],type:'carousel',justify:'',layout:'fullwidth',mh:"0"});if (window.RS_MODULES!==undefined && window.RS_MODULES.modules!==undefined && window.RS_MODULES.modules["revslider31"]!==undefined) {window.RS_MODULES.modules["revslider31"].once = false;window.revapi3 = undefined;if (window.RS_MODULES.checkMinimal!==undefined) window.RS_MODULES.checkMinimal()}</script> </rs-module-wrap></div><div id="module2_widget-2" class="widget Module2_Widget"><div class="widgettitle-wrapper"><h3 class="widgettitle">Entradas Recientes</h3></div><div class="module2-wrapper"><div class="module3-post"><div class="subblog3-thumb"><div class="thumb-zoom"> <a href="https://contactcentersonline.com/la-automatizacion-le-salvo-la-reputacion-a-las-empresas/" title="La automatización le salvó la reputación a las empresas"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Aibirt-Destacada-200x150.jpg" alt="Revista ContactCenters"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2022/01/Javier-Aibirt-Destacada-200x150.jpg" alt="Revista ContactCenters"/></a></div></div><div class="subblog3-article"><h5><a href="https://contactcentersonline.com/la-automatizacion-le-salvo-la-reputacion-a-las-empresas/" title="La automatización le salvó la reputación a las empresas"> La automatización le salvó la reputación a las empresas </a></h5><div class="module4"><div class="module8-time"> <span> / </span> 5 Ene <span> / </span> <i class="fa fa-comments"></i> 0</div></div></div></div><div class="module3-post"><div class="subblog3-thumb"><div class="thumb-zoom"> <a href="https://contactcentersonline.com/agency-coda-entre-las-principales-firmas-de-software-de-latam/" title="Agency Coda, entre las principales firmas de software de LATAM"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/12/online-6698352_1280-200x150.png" alt="Revista ContactCenters"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/12/online-6698352_1280-200x150.png" alt="Revista ContactCenters"/></a></div></div><div class="subblog3-article"><h5><a href="https://contactcentersonline.com/agency-coda-entre-las-principales-firmas-de-software-de-latam/" title="Agency Coda, entre las principales firmas de software de LATAM"> Agency Coda, entre las principales firmas de software de LATAM </a></h5><div class="module4"><div class="module8-time"> <span> / </span> 20 Dic <span> / </span> <i class="fa fa-comments"></i> 0</div></div></div></div><div class="module3-post"><div class="subblog3-thumb"><div class="thumb-zoom"> <a href="https://contactcentersonline.com/predicciones-de-ciberseguridad-2022-de-watchguard/" title="Predicciones de ciberseguridad 2022 de WatchGuard"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/12/matrix-2883623_1920-200x150.jpg" alt="Revista ContactCenters"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/12/matrix-2883623_1920-200x150.jpg" alt="Revista ContactCenters"/></a></div></div><div class="subblog3-article"><h5><a href="https://contactcentersonline.com/predicciones-de-ciberseguridad-2022-de-watchguard/" title="Predicciones de ciberseguridad 2022 de WatchGuard"> Predicciones de ciberseguridad 2022 de WatchGuard </a></h5><div class="module4"><div class="module8-time"> <span> / </span> 10 Dic <span> / </span> <i class="fa fa-comments"></i> 0</div></div></div></div></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>enero 2022</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://contactcentersonline.com/2022/01/02/" aria-label="Entradas publicadas el 2 January, 2022">2</a></td></tr><tr><td><a href="https://contactcentersonline.com/2022/01/03/" aria-label="Entradas publicadas el 3 January, 2022">3</a></td><td>4</td><td><a href="https://contactcentersonline.com/2022/01/05/" aria-label="Entradas publicadas el 5 January, 2022">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td></tr><tr><td><a href="https://contactcentersonline.com/2022/01/10/" aria-label="Entradas publicadas el 10 January, 2022">10</a></td><td id="today">11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://contactcentersonline.com/2021/12/">&laquo; Dic</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div></div></div></div></div></div><div class="wrapper-footer"><footer class="footer"><div class="footerdefault-top"><div class="footerdefault-top1"> Enter your custom text here. Location on dashboard &gt; Theme option &gt; Footer&gt; FOOTER TOP 1</div><div class="footerdefault-top1"> ENTER YOUR CONTENT HERE. Image, video, <strong>HTML</strong> are allowed. Location on dashboard &gt; Theme option &gt; Footer&gt; FOOTER TOP 2</div><div class="footerdefault-top1"> Enter your custom text here. Location on dashboard &gt; Theme option &gt; Footer&gt; FOOTER TOP 3</div></div><div class="container-footer"><div class="footer-widgetwrapper"><div class="footer-defaultstyle"><div class="footer-default stickyscroll"><div id="text-2" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="https://twitter.com/Contact_Centers" target="_blank" rel="noopener noreferrer"><noscript><img src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-twitt.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-twitt.png">/Contact_Centers</a></div></div></div></div><div class="footer-default stickyscroll"><div id="text-3" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="https://www.facebook.com/RevistaContactCenters/" target="_blank" rel="noopener noreferrer"><noscript><img src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-face.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-face.png">/RevistaContactCenters</a></div></div></div></div><div class="footer-default stickyscroll"><div id="text-4" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="#" target="_blank" rel="noopener noreferrer"><noscript><img style="width: 18px; margin-right: 5px;" src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-linkedin-30x30.png"></noscript><img class="lazyload" style="width: 18px; margin-right: 5px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-linkedin-30x30.png">Revista ContactCenters</a></div></div></div></div><div class="footer-default stickyscroll"><div id="text-5" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="https://www.youtube.com/channel/UCvZQxevNcpyXFYLMYxAE0iA" target="_blank" rel="noopener noreferrer"><noscript><img style="width: 18px; margin-right: 5px;" src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/Logo-Youtube-30x30.png"></noscript><img class="lazyload" style="width: 18px; margin-right: 5px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/Logo-Youtube-30x30.png">Revista ContactCenters</a></div></div></div></div></div></div></div><div class="slidefooter-trigger"></div><div id="slidebox"> <a class="slide-close"><noscript><img src="https://contactcentersonline.com/wp-content/themes/gleecommerce/images/slide-close.png" alt="pane"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/themes/gleecommerce/images/slide-close.png" id="roti3" alt="pane"/> </a><div class="slidebox-inner"><div class="slider-placecontent"></div></div></div><div id="container-footer4"><div id="inner-footer" class="wrap clearfix"><div class="footer-navbottom"><div id="mega_main_menu" class="footer-links primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu"><div class="menu_holder"><div class="mmm_fullwidth_container"></div><div class="menu_inner"> <span class="nav_logo"> <a class="mobile_toggle"> <span class="mobile_button"> Menu &nbsp; <span class="symbol_menu">&equiv;</span> <span class="symbol_cross">&#x2573;</span> </span> </a> </span><ul id="mega_main_menu_ul" class="mega_main_menu_ul"><li id="menu-item-70012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70012 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/" class="item_link  disable_icon" tabindex="33"> <i class=""></i> <span class="link_content"> <span class="link_text"> Home </span> </span> </a></li><li id="menu-item-70042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70042 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="http://contactcentersonline.com//quienes-somos/" class="item_link  disable_icon" tabindex="34"> <i class=""></i> <span class="link_content"> <span class="link_text"> Contact Centers </span> </span> </a></li><li id="menu-item-70010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70010 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revista/" class="item_link  disable_icon" tabindex="35"> <i class=""></i> <span class="link_content"> <span class="link_text"> revista </span> </span> </a></li><li id="menu-item-70009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70009 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/categorias/" class="item_link  disable_icon" tabindex="36"> <i class=""></i> <span class="link_content"> <span class="link_text"> categorias </span> </span> </a></li><li id="menu-item-70008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70008 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/noticias-del-sector/" class="item_link  disable_icon" tabindex="37"> <i class=""></i> <span class="link_content"> <span class="link_text"> Actualidad </span> </span> </a></li><li id="menu-item-70007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70007 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/agenda/" class="item_link  disable_icon" tabindex="38"> <i class=""></i> <span class="link_content"> <span class="link_text"> agenda </span> </span> </a></li><li id="menu-item-70006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70006 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/guia-de-la-industria/" class="item_link  disable_icon" tabindex="39"> <i class=""></i> <span class="link_content"> <span class="link_text"> Guía del Sector </span> </span> </a></li><li id="menu-item-70005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70005 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/contacto/" class="item_link  disable_icon" tabindex="40"> <i class=""></i> <span class="link_content"> <span class="link_text"> contacto </span> </span> </a></li><li id="menu-item-74803" class="menu-item menu-item-type-post_type menu-item-object-revistas menu-item-74803 default_dropdown  drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/contactcenters-98/" class="item_link  disable_icon" tabindex="41"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°98 </span> </span> </a></li></ul></div></div></div></div><div class="footer-payment"> <a href="https://contactcentersonline.com/"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-foot.png " alt="Revista ContactCenters"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-foot.png " alt="Revista ContactCenters"> </a></div></div></div><div class="contenedor-plucia"><div style="font-size: 16px;" class="texto-plucia">Diseño y programación: <a style="font-weight: bold; font-style: italic; color: #666;" target="_blank" href="#">Agencia Paulo Lucia</a></div></div></footer></div><div id="back-top"> <a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a></div> <script type="text/javascript">window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';</script> <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'34472964666c4d290e1aac9f1d2fe864'})})</script><small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://contactcentersonline.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script> <script>// List of Themes, Classes and Regular expressions
		var template_name = 'gleecommerce';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}</script> <script type="text/javascript">if(typeof revslider_showDoubleJqueryError === "undefined") {function revslider_showDoubleJqueryError(sliderID) {console.log("You have some jquery.js library include that comes after the Slider Revolution files js inclusion.");console.log("To fix this, you can:");console.log("1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on");console.log("2. Find the double jQuery.js inclusion and remove it");return "Double Included jQuery Library";}}</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/contactcentersonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var ajax = {"url":"https:\/\/contactcentersonline.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var ajax_user_rate = {"url":"https:\/\/contactcentersonline.com\/wp-admin\/admin-ajax.php","nonce":"f705a0a377"};</script> <script type="text/javascript" id="rs-initialisation-scripts">var	tpj = jQuery;

		var	revapi3;

		if(window.RS_MODULES === undefined) window.RS_MODULES = {};
		if(RS_MODULES.modules === undefined) RS_MODULES.modules = {};
		RS_MODULES.modules["revslider31"] = {once: RS_MODULES.modules["revslider31"]!==undefined ? RS_MODULES.modules["revslider31"].once : undefined, init:function() {
			window.revapi3 = window.revapi3===undefined || window.revapi3===null || window.revapi3.length===0  ? document.getElementById("rev_slider_3_1") : window.revapi3;
			if(window.revapi3 === null || window.revapi3 === undefined || window.revapi3.length==0) { window.revapi3initTry = window.revapi3initTry ===undefined ? 0 : window.revapi3initTry+1; if (window.revapi3initTry<20) requestAnimationFrame(function() {RS_MODULES.modules["revslider31"].init()}); return;}
			window.revapi3 = jQuery(window.revapi3);
			if(window.revapi3.revolution==undefined){ revslider_showDoubleJqueryError("rev_slider_3_1"); return;}
			revapi3.revolutionInit({
					revapi:"revapi3",
					sliderType:"carousel",
					visibilityLevels:"1240,1024,778,480",
					gridwidth:333,
					gridheight:400,
					lazyType:"smart",
					spinner:"spinner0",
					perspectiveType:"local",
					responsiveLevels:"1240,1024,778,480",
					progressBar:{disableProgressBar:true},
					navigation: {
						mouseScrollNavigation:false,
						onHoverStop:false,
						bullets: {
							enable:true,
							tmp:"<span class=\"tp-bullet-image\"></span>",
							style:"hebe"
						}
					},
					viewPort: {
						global:true,
						globalDist:"-200px",
						enable:false,
						visible_area:"20%"
					},
					fallbacks: {
						allowHTML5AutoPlayOnAndroid:true
					},
			});
			
		}} // End of RevInitScript

		if (window.RS_MODULES.checkMinimal!==undefined) { window.RS_MODULES.checkMinimal();};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-807932223"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-807932223');</script> <script defer src="https://contactcentersonline.com/wp-content/cache/autoptimize/js/autoptimize_ae336d3285486912005819de7f5d5f8c.js"></script></body></html>