<!doctype html> <!--[if lt IE 7]><html lang="es-AR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="es-AR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="es-AR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="es-AR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--><head><meta charset="UTF-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="shortcut icon" href="						" /><link rel="pingback" href="https://contactcentersonline.com/xmlrpc.php"><link media="all" href="https://contactcentersonline.com/wp-content/cache/autoptimize/css/autoptimize_58118f863d385cdb90dee4ea698aa77d.css" rel="stylesheet" /><title>CAT Technologies inyecta $62.235.000 millones en el negocio - Revista ContactCenters</title><meta name="description" content="CAT Technologies anuncia una inversión de $62.235.000 millones de pesos para 2021. De este modo, la empresa crece en infraestructura, en equipamiento tecnológico y en empleo."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://contactcentersonline.com/cat-technologies-inyecta-62-235-000-millones-en-el-negocio/" /><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="CAT Technologies inyecta $62.235.000 millones en el negocio - Revista ContactCenters"><meta property="og:description" content="CAT Technologies anuncia una inversión de $62.235.000 millones de pesos para 2021. De este modo, la empresa crece en infraestructura, en equipamiento tecnológico y en empleo."><meta property="og:url" content="https://contactcentersonline.com/cat-technologies-inyecta-62-235-000-millones-en-el-negocio/"><meta property="og:site_name" content="Revista ContactCenters"><meta property="article:tag" content="CAT Technologies"><meta property="article:section" content="Empresas"><meta property="og:updated_time" content="2021-05-23T01:56:06-03:00"><meta property="og:image" content="https://contactcentersonline.com/wp-content/uploads/2021/05/cat-technologies.png"><meta property="og:image:secure_url" content="https://contactcentersonline.com/wp-content/uploads/2021/05/cat-technologies.png"><meta property="og:image:width" content="699"><meta property="og:image:height" content="424"><meta property="og:image:alt" content="cat-technologies"><meta property="og:image:type" content="image/png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="CAT Technologies inyecta $62.235.000 millones en el negocio - Revista ContactCenters"><meta name="twitter:description" content="CAT Technologies anuncia una inversión de $62.235.000 millones de pesos para 2021. De este modo, la empresa crece en infraestructura, en equipamiento tecnológico y en empleo."><meta name="twitter:image" content="https://contactcentersonline.com/wp-content/uploads/2021/05/cat-technologies.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Revista ContactCenters &raquo; Feed" href="https://contactcentersonline.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista ContactCenters &raquo; RSS de los comentarios" href="https://contactcentersonline.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista ContactCenters &raquo; CAT Technologies inyecta $62.235.000 millones en el negocio RSS de los comentarios" href="https://contactcentersonline.com/cat-technologies-inyecta-62-235-000-millones-en-el-negocio/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-116581084-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-116581084-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactcentersonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='Open-Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.6' type='text/css' media='all' /><link rel='stylesheet' id='gleecommerce_studio-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><style id='main-stylesheet-inline-css' type='text/css'>.mainnav-wrapper, .mainnav-wrapperheader4{border-top-style: solid;border-bottom-style: solid;border-top-width: 1px;border-bottom-width: 1px;border-color: ;background-color: #000000!important;}body{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;background-size: ;}.header-logowrapper{background-image: url("http://contactcentersonline.com/wp-content/uploads/upfw/bannerheadslogan.png");background-position: bottom center;background-attachment: ;background-repeat: no-repeat;}.container-footer, #back-top a:hover{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: ;}.footer {background-color: ;}.moduletitle-wrapper > h3 > small {color: #000;}.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus {background-color: #dd3333!important;}.header-logoinside {}.header-top {background-color: #000000;}.header nav,.header-top, .header-address,.header-top a:link, .header-top a:visited{color: #ffffff!important;}.header-logowrapper {background-color: #000000;}.header-logowrapper{color: #ffffff!important;}.container-kodda {}.footer h3.widgettitle,.footer-widgetwrapper {color: ;}.footer-payment {color: ;}a,a:link,a:visited{ color: ;}a:hover{ color: ;}a:active{ color: ;}
.navbar-nav
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:uppercase;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h1
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:45px;
  line-height:52px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h2
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:20px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h3
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:21px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h4
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:14px;
  line-height:18px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h5,.blog-title4, .item-title,
		.vc_progress_bar .vc_single_bar.bar_black .vc_label,
		.vc_tta-title-text,
		.woocommerce form.checkout .form-row label,.wc_payment_method  label ,.shipping,
		.woocommerce ul.cart_list li a, .woocommerce-page ul.cart_list li a, .woocommerce ul.product_list_widget li a, .woocommerce-page ul.product_list_widget li a
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:13px;
  line-height:17px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h6,#wp-calendar caption
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:12px;
  line-height:16px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper span
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper small
{
  font-family:"Abril Fatface",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.footer h3.widgettitle, h3.widgettitle, .content-sp h3.widgettitle
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:16px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}</style><!--[if lt IE 9]><link rel='stylesheet' id='bones-ie-only-css'  href='https://contactcentersonline.com/wp-content/themes/gleecommerce-child/library/css/ie.css?ver=1.1' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='raleway-css'  href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Raleway&#038;ver=2' type='text/css' media='all' /><link rel='stylesheet' id='abril_fatface-css'  href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Abril+Fatface&#038;ver=2' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/contactcentersonline.com","hash_tracking":"false"};</script> <script type='text/javascript' data-cfasync="false" src='https://contactcentersonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://contactcentersonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contactcentersonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contactcentersonline.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://contactcentersonline.com/?p=77363' /><link rel="alternate" type="application/json+oembed" href="https://contactcentersonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactcentersonline.com%2Fcat-technologies-inyecta-62-235-000-millones-en-el-negocio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://contactcentersonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactcentersonline.com%2Fcat-technologies-inyecta-62-235-000-millones-en-el-negocio%2F&#038;format=xml" /> <script type="text/javascript">/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Por favor no copies nuestros artículos. Si te interesa compartirlos, podés hacerlo con tus redes sociales!";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")</script> <link rel="shortcut icon" href="https://contactcentersonline.com/wp-content/uploads/2017/03/LogoFoot.png" /><link rel=”icon” href=”https://contactcentersonline.com/wp-content/uploads/2017/03/LogoFoot.png” type=”image/png”/> <script data-cfasync="false">var dFlipLocation = "https://contactcentersonline.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Activar \/ desactivar el sonido","toggleThumbnails":" Cambiar las miniaturas","toggleOutline":" Alternar esquema \/ marcador","previousPage":"Pagina anterior","nextPage":"Siguiente p\u00e1gina","toggleFullscreen":" Alternar pantalla completa","zoomIn":"Acercarse","zoomOut":"Disminuir el zoom","toggleHelp":"Alternar Ayuda","singlePageMode":"Modo de una sola p\u00e1gina","doublePageMode":"Modo de doble p\u00e1gina","downloadPDFFile":" Descargar archivo PDF","gotoFirstPage":"Ir a la primera p\u00e1gina","gotoLastPage":"Ir a la \u00faltima p\u00e1gina","share":"Compartir"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"1200","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://contactcentersonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://contactcentersonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-77363 single-format-standard mmm mega_main_menu-2-1-2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive"><div class="wrapper"><header class="header"><div class="header-top"><div class="container"><nav class="navigation"><div id="mega_main_menu" class="top-links primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu"><div class="menu_holder"><div class="mmm_fullwidth_container"></div><div class="menu_inner"> <span class="nav_logo"> <a class="mobile_toggle"> <span class="mobile_button"> Menu &nbsp; <span class="symbol_menu">&equiv;</span> <span class="symbol_cross">&#x2573;</span> </span> </a> </span><ul id="mega_main_menu_ul" class="mega_main_menu_ul"><li id="menu-item-69964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69964 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/my-account/" class="item_link  disable_icon" tabindex="1"> <i class=""></i> <span class="link_content"> <span class="link_text"> My Account </span> </span> </a></li></ul></div></div></div></nav><div class="header-address"><div class="sosmed"> <a href="https://www.facebook.com/RevistaContactCenters/"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/fb.png" data-toggle="tooltip" data-placement="bottom" title="Facebook" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/fb.png" data-toggle="tooltip" data-placement="bottom" title="Facebook" class="lazyload tip-bottom" alt="socmed"> </a></div><div class="sosmed"> <a href="https://twitter.com/Contact_Centers"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/twitter.png" data-toggle="tooltip" data-placement="bottom" title="Twitter" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/twitter.png" data-toggle="tooltip" data-placement="bottom" title="Twitter" class="lazyload tip-bottom" alt="socmed"> </a></div><div class="sosmed"> <a href="https://www.youtube.com/channel/UCvZQxevNcpyXFYLMYxAE0iA"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/youtube.png" data-toggle="tooltip" data-placement="bottom" title="youtube" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/youtube.png" data-toggle="tooltip" data-placement="bottom" title="youtube" class="lazyload tip-bottom" alt="socmed"> </a></div><div class="sosmed"> <a href="#"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/logo-linkedin-30x30.png" data-toggle="tooltip" data-placement="bottom" title="Linkedin" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/logo-linkedin-30x30.png" data-toggle="tooltip" data-placement="bottom" title="Linkedin" class="lazyload tip-bottom" alt="socmed"> </a></div></div></div></div><div class="header-cartwrapper"><div id="toppanel"><div id="panel-header"><div class="content-spwrapper"><div class="content-sp"><div class="widget-topslide1"></div><div class="widget-topslide2"></div><div class="widget-topslide3wrapper"><div class="widget-topslide3"></div></div></div></div></div><div class="tab"><ul class="login"><li id="toggle"> <a id="open" class="open" href="#"> <i class="fa fa-plus"></i> </a> <a id="close" style="display: none;" class="close-sp" href="#"> <i class="fa fa-minus"></i> </a></li></ul></div></div></div><div class="header-logowrapper"><div class="header-logobg"><div class="header-logo"><div class="header-logoinside"><div class="header-left"> <a href="https://contactcentersonline.com/"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-head.png " alt="Revista ContactCenters"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-head.png " alt="Revista ContactCenters"> </a></div><div class="header-right2"></div></div></div></div></div><div class="mainnav-navwrapperboxed"><div class="mainnav-wrapperheader4"><div class="nav-mainwrapper"><nav class="navigation"><div class="container-kodda"><div id="mega_main_menu" class="main-nav primary_style-flat icons-left first-lvl-align-left first-lvl-separator-sharp direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_2 no-logo include-search include-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu"><div class="menu_holder"><div class="mmm_fullwidth_container"></div><div class="menu_inner"> <span class="nav_logo"> <a class="mobile_toggle"> <span class="mobile_button"> Menu &nbsp; <span class="symbol_menu">&equiv;</span> <span class="symbol_cross">&#x2573;</span> </span> </a> </span><ul id="mega_main_menu_ul" class="mega_main_menu_ul"><li id="menu-item-69976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69976 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/" class="item_link  disable_icon" tabindex="2"> <i class=""></i> <span class="link_content"> <span class="link_text"> Home </span> </span> </a></li><li id="menu-item-70004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70004 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/quienes-somos/" class="item_link  disable_icon" tabindex="3"> <i class=""></i> <span class="link_content"> <span class="link_text"> Nosotros </span> </span> </a></li><li id="menu-item-70155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70155 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="#" class="item_link  disable_icon" tabindex="4"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista </span> </span> </a><ul class="mega_dropdown"><li id="menu-item-71702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71702 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/revista-n102" class="item_link  disable_icon" tabindex="5"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°102 </span> </span> </a></li><li id="menu-item-71216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71216 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/revista-n101/" class="item_link  disable_icon" tabindex="6"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°101 </span> </span> </a></li><li id="menu-item-71481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71481 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="http://contactcentersonline.com/revistas/revista-n100/" class="item_link  disable_icon" tabindex="7"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista Nº100 </span> </span> </a></li><li id="menu-item-74804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74804 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/revista-n99/" class="item_link  disable_icon" tabindex="8"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°99 </span> </span> </a></li><li id="menu-item-70741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70741 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="http://contactcentersonline.com/revistas" class="item_link  disable_icon" tabindex="9"> <i class=""></i> <span class="link_content"> <span class="link_text"> Ver mas ediciones </span> </span> </a></li></ul></li><li id="menu-item-70479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70479 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/todas-las-categorias/" class="item_link  disable_icon" tabindex="10"> <i class=""></i> <span class="link_content"> <span class="link_text"> CATEGORÍAS </span> </span> </a><ul class="mega_dropdown"><li id="menu-item-70844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70844 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/capital-humano/" class="item_link  disable_icon" tabindex="11"> <i class=""></i> <span class="link_content"> <span class="link_text"> CAPITAL HUMANO </span> </span> </a></li><li id="menu-item-70990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70990 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/casos/" class="item_link  disable_icon" tabindex="12"> <i class=""></i> <span class="link_content"> <span class="link_text"> CASOS </span> </span> </a></li><li id="menu-item-70845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70845 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/cobranzas/" class="item_link  disable_icon" tabindex="13"> <i class=""></i> <span class="link_content"> <span class="link_text"> COBRANZAS </span> </span> </a></li><li id="menu-item-72447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/en-la-region/" class="item_link  disable_icon" tabindex="14"> <i class=""></i> <span class="link_content"> <span class="link_text"> EN LA REGIÓN </span> </span> </a></li><li id="menu-item-70846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70846 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/informes/" class="item_link  disable_icon" tabindex="15"> <i class=""></i> <span class="link_content"> <span class="link_text"> INFORMES </span> </span> </a></li><li id="menu-item-70847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70847 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/legislacion/" class="item_link  disable_icon" tabindex="16"> <i class=""></i> <span class="link_content"> <span class="link_text"> LEGISLACIÓN </span> </span> </a></li><li id="menu-item-70843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70843 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/management/" class="item_link  disable_icon" tabindex="17"> <i class=""></i> <span class="link_content"> <span class="link_text"> MANAGEMENT </span> </span> </a></li><li id="menu-item-70848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70848 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/multicanalidad/" class="item_link  disable_icon" tabindex="18"> <i class=""></i> <span class="link_content"> <span class="link_text"> MULTICANALIDAD </span> </span> </a></li><li id="menu-item-70460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70460 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/corporativas/" class="item_link  disable_icon" tabindex="19"> <i class=""></i> <span class="link_content"> <span class="link_text"> NOTICIAS CORPORATIVAS </span> </span> </a></li><li id="menu-item-70459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70459 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/protagonistas/" class="item_link  disable_icon" tabindex="20"> <i class=""></i> <span class="link_content"> <span class="link_text"> PROTAGONISTAS </span> </span> </a></li><li id="menu-item-70462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70462 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/rse/" class="item_link  disable_icon" tabindex="21"> <i class=""></i> <span class="link_content"> <span class="link_text"> RSE </span> </span> </a></li><li id="menu-item-70463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70463 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/tecnologia/" class="item_link  disable_icon" tabindex="22"> <i class=""></i> <span class="link_content"> <span class="link_text"> TECNOLOGÍA </span> </span> </a></li></ul></li><li id="menu-item-70001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70001 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/noticias-del-sector/" class="item_link  disable_icon" tabindex="23"> <i class=""></i> <span class="link_content"> <span class="link_text"> Actualidad </span> </span> </a><ul class="mega_dropdown"><li id="menu-item-70518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70518 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/empresas/" class="item_link  disable_icon" tabindex="24"> <i class=""></i> <span class="link_content"> <span class="link_text"> EMPRESAS </span> </span> </a></li><li id="menu-item-70849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70849 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/industria/" class="item_link  disable_icon" tabindex="25"> <i class=""></i> <span class="link_content"> <span class="link_text"> INDUSTRIA </span> </span> </a></li><li id="menu-item-70851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70851 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/textuales/" class="item_link  disable_icon" tabindex="26"> <i class=""></i> <span class="link_content"> <span class="link_text"> TEXTUALES </span> </span> </a></li></ul></li><li id="menu-item-70567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70567 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/agenda2/" class="item_link  disable_icon" tabindex="27"> <i class=""></i> <span class="link_content"> <span class="link_text"> AGENDA </span> </span> </a></li><li id="menu-item-71163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71163 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/guia-de-la-industria/" class="item_link  disable_icon" tabindex="28"> <i class=""></i> <span class="link_content"> <span class="link_text"> Guía del Sector </span> </span> </a></li><li id="menu-item-73175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73175 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/dr-cex/" class="item_link  disable_icon" tabindex="29"> <i class=""></i> <span class="link_content"> <span class="link_text"> Dr. CEX </span> </span> </a></li><li id="menu-item-76178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76178 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/paraguay/" class="item_link  disable_icon" tabindex="30"> <i class=""></i> <span class="link_content"> <span class="link_text"> Paraguay </span> </span> </a></li><li id="menu-item-69998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69998 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/contacto/" class="item_link  disable_icon" tabindex="31"> <i class=""></i> <span class="link_content"> <span class="link_text"> contacto </span> </span> </a></li><li class="nav_search_box"><form method="get" id="mega_main_menu_searchform" action="https://contactcentersonline.com/"> <i class="im-icon-search-3 icosearch"></i> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /> <input type="text" class="field" name="s" id="s" /></form></li></ul></div></div></div></div></nav></div></div></div></header><div class="container"><div id="crumbs"><a href="https://contactcentersonline.com/">Home</a> &#62; <a href="https://contactcentersonline.com/category/empresas/">Empresas</a> &#62; <span>CAT Technologies inyecta $62.235.000 millones en el negocio</span></div><div id="content"><div id="main" class="clearfix" role="main"><header class="article-header"><div class="cat-single2"> <a href="https://contactcentersonline.com/category/empresas/" rel="category tag">Empresas</a></div><div class="articleheader-wrapper "><h1 class="entry-title single-title" itemprop="headline"> CAT Technologies inyecta $62.235.000 millones en el negocio</h1></div></header><div class="meta-onsinglepost2"><div class="author-single2"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/bad15286359ec35351994c8b5c4dd802?s=77&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bad15286359ec35351994c8b5c4dd802?s=154&#038;d=mm&#038;r=g 2x' class='avatar avatar-77 photo' height='77' width='77' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2077%2077%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/bad15286359ec35351994c8b5c4dd802?s=77&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/bad15286359ec35351994c8b5c4dd802?s=154&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-77 photo' height='77' width='77' /></div><div class="author-detilsingle2"><div class="meta-detilsingle2"><h4> <a href="" title="Entradas de " rel="author"></a></h4></div><div class="meta-detilsingle2"> Posted on 							 mayo 23, 2021, 1:25 am</div></div></div><div class="features-onsinglepost"><div class="share-fbpost"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://contactcentersonline.com/cat-technologies-inyecta-62-235-000-millones-en-el-negocio/" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a></div><div class="share-twitterpost"> <a href="http://twitter.com/share?url=https://contactcentersonline.com/cat-technologies-inyecta-62-235-000-millones-en-el-negocio/" target="_blank"><i class="fa fa-twitter"></i></a></div> <span class="readtime">2 mins</span></div></div><article id="post-77363" class="clearfix post-77363 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-cat-technologies" ><section class="entry-content clearfix" itemprop="articleBody"><div class="entry-contentinside"><p><span style="text-decoration: underline;"><span style="color: #0000ff;"><a style="color: #0000ff; text-decoration: underline;" href="https://cat-technologies.com/" target="_blank" rel="noopener noreferrer">CAT Technologies, empresa de Contact Center, BPO y Customer Experience de capitales argentinos</a></span></span>, <strong>anuncia una inversión de $62.235.000 millones de pesos en 2021.</strong> De este modo, la empresa crece en infraestructura, en equipamiento tecnológico y en empleo, con una fuerte apuesta en la digitalización de sus procesos y servicios.</p><p>En el último año, la compañía tuvo un<strong> crecimiento neto de más de 200 personas.</strong></p><p>Por otro lado, en materia de infraestructura de data center, la firma <strong>proyecta una inversión de $11.970.000 en equipos de microinformática.</strong> En tanto, para la renovación del parque de máquinas de escritorio, estima una suma de $15.200.000.</p><p>Asimismo, <strong>adquirió equipos con el objetivo de elevar los niveles de protección frente a ciberataques</strong> en cada puesto de trabajo, lo que incluyó una renovación de las soluciones de seguridad como antivirus, antiransomware y antimalware. Esto representó una inversión de $6.365.000.</p><p>En simultáneo,<strong> sumó equipamiento técnico</strong> -notebooks, computadoras de escritorio y accesorios como headsets y mouse-, por $28.700.000 pesos argentinos.</p><p>“Estamos comprometidos a desarrollar y brindar servicios que generen el más alto nivel de satisfacción del cliente. Por eso, seguimos innovando e invertimos en tecnología y procesos que nos permiten crecer de manera sólida y sostenida”, sostuvo Javier Serafini, CEO de CAT Technologies.</p><p>Desde el inicio de sus operaciones en 2007, CAT Technologies invirtió sistemáticamente en el país. Incorporó personas a sus equipos de trabajo: pasó de 100 colaboradores a más de 2.600 colaboradores.</p> <a href="http://contactcentersonline.com/wp-content/uploads/2021/05/cat-technologies.png"><noscript><img class="aligncenter wp-image-77366 size-full" src="http://contactcentersonline.com/wp-content/uploads/2021/05/cat-technologies.png" alt="cat-technologies" width="699" height="424" srcset="https://contactcentersonline.com/wp-content/uploads/2021/05/cat-technologies.png 699w, https://contactcentersonline.com/wp-content/uploads/2021/05/cat-technologies-300x182.png 300w" sizes="(max-width: 699px) 100vw, 699px" /></noscript><img class="lazyload aligncenter wp-image-77366 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20699%20424%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2021/05/cat-technologies.png" alt="cat-technologies" width="699" height="424" data-srcset="https://contactcentersonline.com/wp-content/uploads/2021/05/cat-technologies.png 699w, https://contactcentersonline.com/wp-content/uploads/2021/05/cat-technologies-300x182.png 300w" data-sizes="(max-width: 699px) 100vw, 699px" /></a></div><footer class="article-footer"><p class="tags"><i class="fa fa-tags"></i> <a class="btn btn-xs btn-primary" href="https://contactcentersonline.com/tag/cat-technologies/" rel="tag">CAT Technologies</a></p></footer></section><div class="author-sticky"><div class="author-info"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/bad15286359ec35351994c8b5c4dd802?s=175&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bad15286359ec35351994c8b5c4dd802?s=350&#038;d=mm&#038;r=g 2x' class='avatar avatar-175 photo' height='175' width='175' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20175%20175%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/bad15286359ec35351994c8b5c4dd802?s=175&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/bad15286359ec35351994c8b5c4dd802?s=350&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-175 photo' height='175' width='175' /></div><div class="author-description"><div class="author-descwrapper"><div class="cat-titlepost"><h3> <a href="" title="Entradas de " rel="author"></a></h3></div><div class="author-contact-wrapper"></div></div></div></div></div><div class="prevnext-wrapper"><div class="postprev-wrapper"><div class="next-text"><h4> PREVIOUS ARTICLE</h4><h5><a href="https://contactcentersonline.com/lg-va-por-la-experiencia-de-visualizacion-en-los-tv/"> LG va por la experiencia de visualización en los TV </a></h5></div></div></div><div class="related-wrapper"><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/lg-inaugura-la-primera-lavanderia-inteligente/" title="LG inaugura la primera lavandería inteligente"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/04/LG-Smart-Lounge_03_FINAL-400x450.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/04/LG-Smart-Lounge_03_FINAL-400x450.png"/> </a><div class="related-title"> <a href="https://contactcentersonline.com/lg-inaugura-la-primera-lavanderia-inteligente/" title="LG inaugura la primera lavandería inteligente"><h4>LG inaugura la primera lavandería inteligente</h4> </a><div class="module4-meta"> <span> / </span> Abr 21<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/triple-sputnik-para-fanaticos-de-la-cerveza/" title="Triple Sputnik para fanáticos de la cerveza"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/03/Bierhaus-triple-sputnik-400x450.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/03/Bierhaus-triple-sputnik-400x450.png"/> </a><div class="related-title"> <a href="https://contactcentersonline.com/triple-sputnik-para-fanaticos-de-la-cerveza/" title="Triple Sputnik para fanáticos de la cerveza"><h4>Triple Sputnik para fanáticos de la cerveza</h4> </a><div class="module4-meta"> <span> / </span> Mar 25<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/techo-recibe-equipos-refurbished-donados/" title="TECHO recibe equipos refurbished donados"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/03/PSX_20210303_104040-400x450.jpg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/03/PSX_20210303_104040-400x450.jpg"/> </a><div class="related-title"> <a href="https://contactcentersonline.com/techo-recibe-equipos-refurbished-donados/" title="TECHO recibe equipos refurbished donados"><h4>TECHO recibe equipos refurbished donados</h4> </a><div class="module4-meta"> <span> / </span> Mar 9<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/lg-expande-la-plataforma-de-smart-tv-webos/" title="LG Expande la plataforma de Smart TV Webos"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/03/Powered-by-webOS-TV-min-scaled-400x450.jpg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/03/Powered-by-webOS-TV-min-scaled-400x450.jpg"/> </a><div class="related-title"> <a href="https://contactcentersonline.com/lg-expande-la-plataforma-de-smart-tv-webos/" title="LG Expande la plataforma de Smart TV Webos"><h4>LG Expande la plataforma de Smart TV Webos</h4> </a><div class="module4-meta"> <span> / </span> Mar 5<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div></div><section id="respond" class="respond-form"><h3 id="comment-form-title"> Leave a Reply</h3><div id="cancel-comment-reply"><p class="small"> <a rel="nofollow" id="cancel-comment-reply-link" href="/cat-technologies-inyecta-62-235-000-millones-en-el-negocio/#respond" style="display:none;">Clic para cancelar respuesta.</a></p></div><form action="http://contactcentersonline.com/wp-comments-post.php" method="post" id="commentform"><ul id="comment-form-elements" class="clearfix"><li> <label for="author"> Name					(required) </label> <input type="text" name="author" id="author" value="" placeholder="Your Name*" tabindex="1" aria-required='true' /></li><li> <label for="email"> Mail					(required) </label> <small> (not be published) </small> <input type="email" name="email" id="email" value="" placeholder="Your E-Mail*" tabindex="2" aria-required='true' /></li><li> <label for="url"> Website </label> <input type="url" name="url" id="url" value="" placeholder="Got a website?" tabindex="3" /></li></ul><p><textarea name="comment" id="comment" placeholder="Your Comment here..." tabindex="4"></textarea></p> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Submit" /> <input type='hidden' name='comment_post_ID' value='77363' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></form></section></article></div><div class="sidebar"><div class="sidebar-inside"><div id="rev-slider-widget-2" class="widget widget_revslider"><div id="rev_slider_3_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;"><div id="rev_slider_3_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.2.6"><ul><li data-index="rs-8" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.pines.com.ar"  data-target="_blank"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/10/pines-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/10/pines.jpg"  alt="Pines" title="Pines"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-34" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.yoizen.com"  data-target="_blank"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/09/yoizen_-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/09/yoizen_.jpg"  alt="Yoizen" title="yoizen"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-10" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho3-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho3-1.jpg"  alt="" title="Evoltis logo"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-11" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho4-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho4-1.jpg"  alt="" title="Taskphone logo"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-12" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho5-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho5-1.jpg"  alt="" title="Besser Weiss logo"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-13" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho6-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho6-1.jpg"  alt="" title="Tecnovoz logo"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-46" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://contactcentersonline.com/revistas/revista-n91/"   data-thumb="https://contactcentersonline.com/wp-content/uploads/2018/07/CC91_0-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2018/07/CC91_0-1.jpg"  alt="" title="CC91_0"  width="1106" height="705" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina><div class="tp-caption rev-btn rev-withicon " 
 id="slide-46-layer-2" 
 data-x="32" 
 data-y="155" 
 data-width="['330']"
 data-height="['auto']"
 data-transform_idle="o:1;"
 data-transform_hover="o:1;rX:0;rY:0;rZ:0;z:0;s:0;e:Linear.easeNone;"
 data-style_hover="c:rgba(0, 0, 0, 1.00);bg:rgba(255, 255, 255, 1.00);" 
 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
 data-transform_out="opacity:0;s:300;" 
 data-start="500" 
 data-splitin="none" 
 data-splitout="none" 
 data-actions='[{"event":"click","action":"simplelink","target":"_blank","url":"http:\/\/contactcentersonline.com\/revistas\/71940\/","delay":""}]'
 data-responsive_offset="on" 
 data-responsive="off" 
 style="z-index: 5; min-width: 330px; max-width: 330px; white-space: normal; font-size: 32px; line-height: 17px; font-weight: 600; color: rgba(255, 255, 255, 1.00);font-family:'Comic Sans MS', cursive, sans-serif;background-color:rgba(0, 0, 0, 0.75);padding:12px 35px 12px 35px;border-color:rgba(0, 0, 0, 1.00);border-radius:30px 30px 30px 30px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">Revista N°91 ></div><div class="tp-caption   tp-resizeme" 
 id="slide-46-layer-3" 
 data-x="22" 
 data-y="87" 
 data-width="['479']"
 data-height="['70']"
 data-transform_idle="o:1;" 
 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
 data-transform_out="opacity:0;s:300;" 
 data-start="500" 
 data-splitin="none" 
 data-splitout="none" 
 data-responsive_offset="on" 
 style="z-index: 6; min-width: 479px; max-width: 479px; max-width: 70px; max-width: 70px; white-space: normal; font-size: 30px; line-height: 30px; font-weight: 800; color: rgba(15, 15, 15, 1.00);font-family:Arial;"></div></li><li data-index="rs-56" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://contactcentersonline.com/revistas/revista-n93/"   data-thumb="https://contactcentersonline.com/wp-content/uploads/2019/01/Revista-Digital-CC93_0-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2019/01/Revista-Digital-CC93_0.jpg"  alt="" title="Revista Digital CC93_0"  width="1106" height="1559" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina><div class="tp-caption rev-btn rev-withicon " 
 id="slide-56-layer-2" 
 data-x="135" 
 data-y="391" 
 data-width="['330']"
 data-height="['auto']"
 data-transform_idle="o:1;"
 data-transform_hover="o:1;rX:0;rY:0;rZ:0;z:0;s:0;e:Linear.easeNone;"
 data-style_hover="c:rgba(0, 0, 0, 1.00);bg:rgba(255, 255, 255, 1.00);" 
 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
 data-transform_out="opacity:0;s:300;" 
 data-start="500" 
 data-splitin="none" 
 data-splitout="none" 
 data-actions='[{"event":"click","action":"simplelink","target":"_blank","url":"http:\/\/contactcentersonline.com\/revistas\/71940\/","delay":""}]'
 data-responsive_offset="on" 
 data-responsive="off" 
 style="z-index: 5; min-width: 330px; max-width: 330px; white-space: normal; font-size: 32px; line-height: 17px; font-weight: 600; color: rgba(255, 255, 255, 1.00);font-family:'Comic Sans MS', cursive, sans-serif;background-color:rgba(0, 0, 0, 0.75);padding:12px 35px 12px 35px;border-color:rgba(0, 0, 0, 1.00);border-radius:30px 30px 30px 30px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">Revista N°93 ></div><div class="tp-caption   tp-resizeme" 
 id="slide-56-layer-3" 
 data-x="22" 
 data-y="87" 
 data-width="['479']"
 data-height="['70']"
 data-transform_idle="o:1;" 
 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
 data-transform_out="opacity:0;s:300;" 
 data-start="500" 
 data-splitin="none" 
 data-splitout="none" 
 data-responsive_offset="on" 
 style="z-index: 6; min-width: 479px; max-width: 479px; max-width: 70px; max-width: 70px; white-space: normal; font-size: 30px; line-height: 30px; font-weight: 800; color: rgba(15, 15, 15, 1.00);font-family:Arial;"></div></li></ul> <script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}</script> <div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div></div> <script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}</script> <script type="text/javascript">/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_3_1');
					e.gridwidth = [333];
					e.gridheight = [400];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi3;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_3_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_3_1");
				}else{
					revapi3 = tpj("#rev_slider_3_1").show().revolution({
						sliderType:"carousel",
jsFileLocation:"//contactcentersonline.com/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
							keyboardNavigation:"off",
							keyboard_direction: "horizontal",
							mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
							onHoverStop:"off",
							bullets: {
								enable:true,
								hide_onmobile:false,
								style:"hebe",
								hide_onleave:false,
								direction:"horizontal",
								h_align:"center",
								v_align:"bottom",
								h_offset:0,
								v_offset:20,
								space:5,
								tmp:'<span class="tp-bullet-image"></span>'
							}
						},
						carousel: {
							horizontal_align: "center",
							vertical_align: "center",
							fadeout: "on",
							vary_fade: "off",
							maxVisibleItems: 3,
							infinity: "off",
							space: 0,
							stretch: "off"
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:333,
						gridheight:400,
						lazyType:"none",
						shadow:0,
						spinner:"spinner0",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/</script> <script>var htmlDivCss = unescape("%0A.hebe.tp-bullets%3Abefore%20%7B%0A%20%20content%3A%22%20%22%3B%0A%20%20position%3Aabsolute%3B%0A%20%20width%3A100%25%3B%0A%20%20height%3A100%25%3B%0A%20%20background%3Atransparent%3B%0A%20%20padding%3A10px%3B%0A%20%20margin-left%3A-10px%3Bmargin-top%3A-10px%3B%0A%20%20box-sizing%3Acontent-box%3B%0A%7D%0A%0A.hebe%20.tp-bullet%20%7B%0A%20%20width%3A3px%3B%0A%20%20height%3A3px%3B%0A%20%20position%3Aabsolute%3B%0A%20%20background%3Argba%28255%2C%20255%2C%20255%2C%201%29%3B%20%20%0A%20%20cursor%3A%20pointer%3B%0A%20%20border%3A5px%20solid%20rgba%280%2C%200%2C%200%2C%201%29%3B%0A%20%20border-radius%3A50%25%3B%0A%20%20box-sizing%3Acontent-box%3B%0A%20%20-webkit-perspective%3A400%3B%0A%20%20perspective%3A400%3B%0A%20%20-webkit-transform%3Atranslatez%280.01px%29%3B%0A%20%20transform%3Atranslatez%280.01px%29%3B%0A%20%20%20transition%3Aall%200.3s%3B%0A%7D%0A.hebe%20.tp-bullet%3Ahover%2C%0A.hebe%20.tp-bullet.selected%20%7B%0A%20%20background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%20%20border-color%3Argba%28255%2C%20255%2C%20255%2C%201%29%3B%0A%7D%0A%0A.hebe%20.tp-bullet-image%20%7B%0A%20%20position%3Aabsolute%3B%0A%20%20width%3A70px%3B%0A%20%20height%3A70px%3B%0A%20%20background-position%3Acenter%20center%3B%0A%20%20background-size%3Acover%3B%0A%20%20visibility%3Ahidden%3B%0A%20%20opacity%3A0%3B%0A%20%20bottom%3A3px%3B%0A%20%20transition%3Aall%200.3s%3B%0A%20%20-webkit-transform-style%3Aflat%3B%0A%20%20transform-style%3Aflat%3B%0A%20%20perspective%3A600%3B%0A%20%20-webkit-perspective%3A600%3B%0A%20%20transform%3A%20scale%280%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20-webkit-transform%3A%20scale%280%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20transform-origin%3A0%25%20100%25%3B%0A%20%20-webkit-transform-origin%3A0%25%20100%25%3B%0A%20%20margin-bottom%3A15px%3B%0A%20border-radius%3A6px%3B%0A%7D%0A.hebe%20.tp-bullet%3Ahover%20.tp-bullet-image%20%7B%0A%20%20display%3Ablock%3B%0A%20%20opacity%3A1%3B%0A%20%20transform%3A%20scale%281%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20-webkit-transform%3A%20scale%281%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20visibility%3Avisible%3B%0A%7D%0A%0A%0A%2F%2A%20VERTICAL%20%2A%2F%0A%0A.hebe.nav-dir-vertical%20.tp-bullet-image%20%7B%0A%20%20bottom%3Aauto%3B%0A%20%20margin-right%3A15px%3B%0A%20%20margin-bottom%3A0px%3B%0A%20%20right%3A3px%3B%0A%20%20transform%3A%20scale%280%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20-webkit-transform%3A%20scale%280%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20transform-origin%3A100%25%200%25%3B%0A%20%20-webkit-transform-origin%3A100%25%200%25%3B%0A%7D%0A%0A.hebe.nav-dir-vertical%20.tp-bullet%3Ahover%20.tp-bullet-image%20%7B%0A%20%20transform%3A%20scale%281%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20-webkit-transform%3A%20scale%281%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%7D%0A%0A%2F%2A%20VERTICAL%20LEFT%20%2A%2F%0A%0A.hebe.nav-dir-vertical.nav-pos-hor-left%20.tp-bullet-image%20%7B%0A%20%20bottom%3Aauto%3B%0A%20%20margin-left%3A15px%3B%0A%20%20margin-bottom%3A0px%3B%0A%20%20left%3A3px%3B%0A%20%20transform%3A%20scale%280%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20-webkit-transform%3A%20scale%280%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20transform-origin%3A0%25%200%25%3B%0A%20%20-webkit-transform-origin%3A0%25%200%25%3B%0A%7D%0A%0A.hebe.nav-dir-vertical.nav-pos-hor-left%20.tp-bullet%3Ahover%20.tp-bullet-image%20%7B%0A%20%20transform%3A%20scale%281%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20-webkit-transform%3A%20scale%281%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%7D%0A%0A%2F%2A%20HORIZONTAL%20TOP%20%2A%2F%0A.hebe.nav-pos-ver-top.nav-dir-horizontal%20.tp-bullet-image%20%7B%0A%20%20bottom%3Aauto%3B%0A%20%20top%3A3px%3B%0A%20%20transform%3A%20scale%280%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20-webkit-transform%3A%20scale%280%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20transform-origin%3A0%25%200%25%3B%0A%20%20-webkit-transform-origin%3A0%25%200%25%3B%0A%20%20margin-top%3A15px%3B%0A%20%20margin-bottom%3A0px%3B%20%20%0A%7D%0A.hebe.nav-pos-ver-top.nav-dir-horizontal%20.tp-bullet%3Ahover%20.tp-bullet-image%20%7B%0A%20%20transform%3A%20scale%281%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20-webkit-transform%3A%20scale%281%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}</script> </div></div><div id="module2_widget-2" class="widget Module2_Widget"><div class="widgettitle-wrapper"><h3 class="widgettitle">Entradas Recientes</h3></div><div class="module2-wrapper"><div class="module3-post"><div class="subblog3-thumb"><div class="thumb-zoom"> <a href="https://contactcentersonline.com/un-destino-para-los-activos-it-en-desuso/" title="Un destino para los activos IT en desuso"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/05/05_Pc_Discount-200x150.png" alt="Revista ContactCenters"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/05/05_Pc_Discount-200x150.png" alt="Revista ContactCenters"/></a></div></div><div class="subblog3-article"><h5><a href="https://contactcentersonline.com/un-destino-para-los-activos-it-en-desuso/" title="Un destino para los activos IT en desuso"> Un destino para los activos IT en desuso </a></h5><div class="module4"><div class="module8-time"> <span> / </span> 20 May <span> / </span> <i class="fa fa-comments"></i> 0</div></div></div></div><div class="module3-post"><div class="subblog3-thumb"><div class="thumb-zoom"> <a href="https://contactcentersonline.com/crean-una-herramienta-que-analiza-el-comportamiento-a-partir-de-la-mirada/" title="Crean una herramienta que analiza el comportamiento a partir de la mirada"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2021/05/Deep-Gaze-aplicado-en-vidriera-de-indumentaria-200x150.png" alt="Revista ContactCenters"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2021/05/Deep-Gaze-aplicado-en-vidriera-de-indumentaria-200x150.png" alt="Revista ContactCenters"/></a></div></div><div class="subblog3-article"><h5><a href="https://contactcentersonline.com/crean-una-herramienta-que-analiza-el-comportamiento-a-partir-de-la-mirada/" title="Crean una herramienta que analiza el comportamiento a partir de la mirada"> Crean una herramienta que analiza el comportamiento a partir de la mirada </a></h5><div class="module4"><div class="module8-time"> <span> / </span> 18 May <span> / </span> <i class="fa fa-comments"></i> 0</div></div></div></div><div class="module3-post"><div class="subblog3-thumb"><div class="thumb-zoom"> <a href="https://contactcentersonline.com/avaya-onecloud-ccaas-llega-a-argentina/" title="Avaya OneCloud CCaaS llega a Argentina"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/2021/05/Logo-1024x309.png" alt="Revista ContactCenters"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2021/05/Logo-1024x309.png" alt="Revista ContactCenters"/></a></div></div><div class="subblog3-article"><h5><a href="https://contactcentersonline.com/avaya-onecloud-ccaas-llega-a-argentina/" title="Avaya OneCloud CCaaS llega a Argentina"> Avaya OneCloud CCaaS llega a Argentina </a></h5><div class="module4"><div class="module8-time"> <span> / </span> 7 May <span> / </span> <i class="fa fa-comments"></i> 0</div></div></div></div></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>mayo 2021</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td></tr><tr><td><a href="https://contactcentersonline.com/2021/05/03/" aria-label="Entradas publicadas el 3 May, 2021">3</a></td><td><a href="https://contactcentersonline.com/2021/05/04/" aria-label="Entradas publicadas el 4 May, 2021">4</a></td><td>5</td><td>6</td><td><a href="https://contactcentersonline.com/2021/05/07/" aria-label="Entradas publicadas el 7 May, 2021">7</a></td><td>8</td><td>9</td></tr><tr><td><a href="https://contactcentersonline.com/2021/05/10/" aria-label="Entradas publicadas el 10 May, 2021">10</a></td><td>11</td><td><a href="https://contactcentersonline.com/2021/05/12/" aria-label="Entradas publicadas el 12 May, 2021">12</a></td><td>13</td><td><a href="https://contactcentersonline.com/2021/05/14/" aria-label="Entradas publicadas el 14 May, 2021">14</a></td><td>15</td><td><a href="https://contactcentersonline.com/2021/05/16/" aria-label="Entradas publicadas el 16 May, 2021">16</a></td></tr><tr><td><a href="https://contactcentersonline.com/2021/05/17/" aria-label="Entradas publicadas el 17 May, 2021">17</a></td><td><a href="https://contactcentersonline.com/2021/05/18/" aria-label="Entradas publicadas el 18 May, 2021">18</a></td><td>19</td><td><a href="https://contactcentersonline.com/2021/05/20/" aria-label="Entradas publicadas el 20 May, 2021">20</a></td><td>21</td><td>22</td><td><a href="https://contactcentersonline.com/2021/05/23/" aria-label="Entradas publicadas el 23 May, 2021">23</a></td></tr><tr><td id="today">24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://contactcentersonline.com/2021/04/">&laquo; Abr</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div></div></div></div></div></div><div class="wrapper-footer"><footer class="footer"><div class="footerdefault-top"><div class="footerdefault-top1"> Enter your custom text here. Location on dashboard &gt; Theme option &gt; Footer&gt; FOOTER TOP 1</div><div class="footerdefault-top1"> ENTER YOUR CONTENT HERE. Image, video, <strong>HTML</strong> are allowed. Location on dashboard &gt; Theme option &gt; Footer&gt; FOOTER TOP 2</div><div class="footerdefault-top1"> Enter your custom text here. Location on dashboard &gt; Theme option &gt; Footer&gt; FOOTER TOP 3</div></div><div class="container-footer"><div class="footer-widgetwrapper"><div class="footer-defaultstyle"><div class="footer-default stickyscroll"><div id="text-2" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="https://twitter.com/Contact_Centers" target="_blank" rel="noopener noreferrer"><noscript><img src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-twitt.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-twitt.png">/Contact_Centers</a></div></div></div></div><div class="footer-default stickyscroll"><div id="text-3" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="https://www.facebook.com/RevistaContactCenters/" target="_blank" rel="noopener noreferrer"><noscript><img src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-face.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-face.png">/RevistaContactCenters</a></div></div></div></div><div class="footer-default stickyscroll"><div id="text-4" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="#" target="_blank" rel="noopener noreferrer"><noscript><img style="width: 18px; margin-right: 5px;" src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-linkedin-30x30.png"></noscript><img class="lazyload" style="width: 18px; margin-right: 5px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-linkedin-30x30.png">Revista ContactCenters</a></div></div></div></div><div class="footer-default stickyscroll"><div id="text-5" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="https://www.youtube.com/channel/UCvZQxevNcpyXFYLMYxAE0iA" target="_blank" rel="noopener noreferrer"><noscript><img style="width: 18px; margin-right: 5px;" src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/Logo-Youtube-30x30.png"></noscript><img class="lazyload" style="width: 18px; margin-right: 5px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/Logo-Youtube-30x30.png">Revista ContactCenters</a></div></div></div></div></div></div></div><div class="slidefooter-trigger"></div><div id="slidebox"> <a class="slide-close"><noscript><img src="https://contactcentersonline.com/wp-content/themes/gleecommerce/images/slide-close.png" alt="pane"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/themes/gleecommerce/images/slide-close.png" id="roti3" alt="pane"/> </a><div class="slidebox-inner"><div class="slider-placecontent"></div></div></div><div id="container-footer4"><div id="inner-footer" class="wrap clearfix"><div class="footer-navbottom"><div id="mega_main_menu" class="footer-links primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu"><div class="menu_holder"><div class="mmm_fullwidth_container"></div><div class="menu_inner"> <span class="nav_logo"> <a class="mobile_toggle"> <span class="mobile_button"> Menu &nbsp; <span class="symbol_menu">&equiv;</span> <span class="symbol_cross">&#x2573;</span> </span> </a> </span><ul id="mega_main_menu_ul" class="mega_main_menu_ul"><li id="menu-item-70012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70012 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/" class="item_link  disable_icon" tabindex="32"> <i class=""></i> <span class="link_content"> <span class="link_text"> Home </span> </span> </a></li><li id="menu-item-70042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70042 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="http://contactcentersonline.com//quienes-somos/" class="item_link  disable_icon" tabindex="33"> <i class=""></i> <span class="link_content"> <span class="link_text"> Contact Centers </span> </span> </a></li><li id="menu-item-70010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70010 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revista/" class="item_link  disable_icon" tabindex="34"> <i class=""></i> <span class="link_content"> <span class="link_text"> revista </span> </span> </a></li><li id="menu-item-70009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70009 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/categorias/" class="item_link  disable_icon" tabindex="35"> <i class=""></i> <span class="link_content"> <span class="link_text"> categorias </span> </span> </a></li><li id="menu-item-70008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70008 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/noticias-del-sector/" class="item_link  disable_icon" tabindex="36"> <i class=""></i> <span class="link_content"> <span class="link_text"> Actualidad </span> </span> </a></li><li id="menu-item-70007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70007 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/agenda/" class="item_link  disable_icon" tabindex="37"> <i class=""></i> <span class="link_content"> <span class="link_text"> agenda </span> </span> </a></li><li id="menu-item-70006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70006 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/guia-de-la-industria/" class="item_link  disable_icon" tabindex="38"> <i class=""></i> <span class="link_content"> <span class="link_text"> Guía del Sector </span> </span> </a></li><li id="menu-item-70005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70005 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/contacto/" class="item_link  disable_icon" tabindex="39"> <i class=""></i> <span class="link_content"> <span class="link_text"> contacto </span> </span> </a></li><li id="menu-item-74803" class="menu-item menu-item-type-post_type menu-item-object-revistas menu-item-74803 default_dropdown  drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/contactcenters-98/" class="item_link  disable_icon" tabindex="40"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°98 </span> </span> </a></li></ul></div></div></div></div><div class="footer-payment"> <a href="https://contactcentersonline.com/"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-foot.png " alt="Revista ContactCenters"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-foot.png " alt="Revista ContactCenters"> </a></div></div></div><div class="contenedor-plucia"><div style="font-size: 16px;" class="texto-plucia">Diseño y programación: <a style="font-weight: bold; font-style: italic; color: #666;" target="_blank" href="#">Agencia Paulo Lucia</a></div></div></footer></div><div id="back-top"> <a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a></div> <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'34472964666c4d290e1aac9f1d2fe864'})})</script><small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://contactcentersonline.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script> <script>// List of Themes, Classes and Regular expressions
		var template_name = 'gleecommerce';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}</script> <script type="text/javascript">function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/contactcentersonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var ajax = {"url":"https:\/\/contactcentersonline.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var ajax_user_rate = {"url":"https:\/\/contactcentersonline.com\/wp-admin\/admin-ajax.php","nonce":"308cc5a022"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-807932223"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-807932223');</script> <script defer src="https://contactcentersonline.com/wp-content/cache/autoptimize/js/autoptimize_0537f22ce11e250a380a3c3f116cce37.js"></script></body></html>