<!doctype html> <!--[if lt IE 7]><html lang="es-AR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="es-AR" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="es-AR" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="es-AR" class="no-js"><!--<![endif]--><head><meta charset="UTF-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="shortcut icon" href="						" /><link rel="pingback" href="https://contactcentersonline.com/xmlrpc.php"><link media="all" href="https://contactcentersonline.com/wp-content/cache/autoptimize/css/autoptimize_2146654b95048e377c2a5297beb0071f.css" rel="stylesheet" /><title>A días del CenturyLink Forum Virtual Experience - Revista ContactCenters</title><meta name="description" content="Customer Success es el proceso de anticipar los desafíos de los clientes y proporcionar soluciones de manera proactiva a esos problemas antes de que surjan." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="A días del CenturyLink Forum Virtual Experience - Revista ContactCenters" /><meta property="og:description" content="Customer Success es el proceso de anticipar los desafíos de los clientes y proporcionar soluciones de manera proactiva a esos problemas antes de que surjan." /><meta property="og:url" content="http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/" /><meta property="og:site_name" content="Revista ContactCenters" /><meta property="article:published_time" content="2020-09-09T15:42:43+00:00" /><meta property="article:modified_time" content="2020-09-10T00:44:26+00:00" /><meta property="og:image" content="https://contactcentersonline.com/wp-content/uploads/2020/09/century-2.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://contactcentersonline.com/#organization","name":"Revista CONTACTCENTERS","url":"https://contactcentersonline.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://contactcentersonline.com/#logo","inLanguage":"es-AR","url":"https://contactcentersonline.com/wp-content/uploads/2020/08/Logo-ContactCenter.-para-fb.jpg","width":1217,"height":1168,"caption":"Revista CONTACTCENTERS"},"image":{"@id":"https://contactcentersonline.com/#logo"}},{"@type":"WebSite","@id":"https://contactcentersonline.com/#website","url":"https://contactcentersonline.com/","name":"Revista ContactCenters","description":"Especialistas en Customer Service","publisher":{"@id":"https://contactcentersonline.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://contactcentersonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/#primaryimage","inLanguage":"es-AR","url":"https://contactcentersonline.com/wp-content/uploads/2020/09/century-2.jpg","width":640,"height":960},{"@type":"WebPage","@id":"http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/#webpage","url":"http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/","name":"A d\u00edas del CenturyLink Forum Virtual Experience - Revista ContactCenters","isPartOf":{"@id":"https://contactcentersonline.com/#website"},"primaryImageOfPage":{"@id":"http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/#primaryimage"},"datePublished":"2020-09-09T15:42:43+00:00","dateModified":"2020-09-10T00:44:26+00:00","description":"Customer Success es el proceso de anticipar los desaf\u00edos de los clientes y proporcionar soluciones de manera proactiva a esos problemas antes de que surjan.","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/"]}]},{"@type":"Article","@id":"http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/#article","isPartOf":{"@id":"http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/#webpage"},"author":{"@id":"https://contactcentersonline.com/#/schema/person/ff0b988ae3d91979337f580f5edab909"},"headline":"A d\u00edas del CenturyLink Forum Virtual Experience","datePublished":"2020-09-09T15:42:43+00:00","dateModified":"2020-09-10T00:44:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/#webpage"},"publisher":{"@id":"https://contactcentersonline.com/#organization"},"image":{"@id":"http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/#primaryimage"},"keywords":"CenturyLink,CenturyLink Forum Virtual Experience,Customer Experience,Nicol\u00e1s Borrelli","articleSection":"Dr. CEX","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/#respond"]}]},{"@type":["Person"],"@id":"https://contactcentersonline.com/#/schema/person/ff0b988ae3d91979337f580f5edab909","name":"Cristian","image":{"@type":"ImageObject","@id":"https://contactcentersonline.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=96&d=mm&r=g","caption":"Cristian"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Revista ContactCenters &raquo; Feed" href="https://contactcentersonline.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista ContactCenters &raquo; RSS de los comentarios" href="https://contactcentersonline.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista ContactCenters &raquo; A días del CenturyLink Forum Virtual Experience RSS de los comentarios" href="https://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-116581084-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-116581084-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactcentersonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='Open-Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='gleecommerce_studio-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><style id='main-stylesheet-inline-css' type='text/css'>.mainnav-wrapper, .mainnav-wrapperheader4{border-top-style: solid;border-bottom-style: solid;border-top-width: 1px;border-bottom-width: 1px;border-color: ;background-color: #000000!important;}body{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;background-size: ;}.header-logowrapper{background-image: url("http://contactcentersonline.com/wp-content/uploads/upfw/bannerheadslogan.png");background-position: bottom center;background-attachment: ;background-repeat: no-repeat;}.container-footer, #back-top a:hover{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: ;}.footer {background-color: ;}.moduletitle-wrapper > h3 > small {color: #000;}.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus {background-color: #dd3333!important;}.header-logoinside {}.header-top {background-color: #000000;}.header nav,.header-top, .header-address,.header-top a:link, .header-top a:visited{color: #ffffff!important;}.header-logowrapper {background-color: #000000;}.header-logowrapper{color: #ffffff!important;}.container-kodda {}.footer h3.widgettitle,.footer-widgetwrapper {color: ;}.footer-payment {color: ;}a,a:link,a:visited{ color: ;}a:hover{ color: ;}a:active{ color: ;}
.navbar-nav
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:uppercase;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h1
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:45px;
  line-height:52px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h2
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:20px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h3
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:21px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h4
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:14px;
  line-height:18px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h5,.blog-title4, .item-title,
		.vc_progress_bar .vc_single_bar.bar_black .vc_label,
		.vc_tta-title-text,
		.woocommerce form.checkout .form-row label,.wc_payment_method  label ,.shipping,
		.woocommerce ul.cart_list li a, .woocommerce-page ul.cart_list li a, .woocommerce ul.product_list_widget li a, .woocommerce-page ul.product_list_widget li a
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:13px;
  line-height:17px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h6,#wp-calendar caption
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:12px;
  line-height:16px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper span
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper small
{
  font-family:"Abril Fatface",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.footer h3.widgettitle, h3.widgettitle, .content-sp h3.widgettitle
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:16px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}</style><!--[if lt IE 9]><link rel='stylesheet' id='bones-ie-only-css'  href='https://contactcentersonline.com/wp-content/themes/gleecommerce-child/library/css/ie.css?ver=1.1' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='raleway-css'  href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Raleway&#038;ver=2' type='text/css' media='all' /><link rel='stylesheet' id='abril_fatface-css'  href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Abril+Fatface&#038;ver=2' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/contactcentersonline.com","hash_tracking":"false"};</script> <script type='text/javascript' data-cfasync="false" src='https://contactcentersonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://contactcentersonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contactcentersonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contactcentersonline.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://contactcentersonline.com/?p=75388' /><link rel="alternate" type="application/json+oembed" href="https://contactcentersonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactcentersonline.com%2Fa-dias-del-centurylink-forum-virtual-experience%2F" /><link rel="alternate" type="text/xml+oembed" href="https://contactcentersonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactcentersonline.com%2Fa-dias-del-centurylink-forum-virtual-experience%2F&#038;format=xml" /> <script type="text/javascript">/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Por favor no copies nuestros artículos. Si te interesa compartirlos, podés hacerlo con tus redes sociales!";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")</script> <link rel="shortcut icon" href="https://contactcentersonline.com/wp-content/uploads/2017/03/LogoFoot.png" /><link rel=”icon” href=”https://contactcentersonline.com/wp-content/uploads/2017/03/LogoFoot.png” type=”image/png”/> <script data-cfasync="false">var dFlipLocation = "https://contactcentersonline.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Activar \/ desactivar el sonido","toggleThumbnails":" Cambiar las miniaturas","toggleOutline":" Alternar esquema \/ marcador","previousPage":"Pagina anterior","nextPage":"Siguiente p\u00e1gina","toggleFullscreen":" Alternar pantalla completa","zoomIn":"Acercarse","zoomOut":"Disminuir el zoom","toggleHelp":"Alternar Ayuda","singlePageMode":"Modo de una sola p\u00e1gina","doublePageMode":"Modo de doble p\u00e1gina","downloadPDFFile":" Descargar archivo PDF","gotoFirstPage":"Ir a la primera p\u00e1gina","gotoLastPage":"Ir a la \u00faltima p\u00e1gina","share":"Compartir"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"1200","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://contactcentersonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://contactcentersonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-75388 single-format-standard mmm mega_main_menu-2-1-2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive"><div class="wrapper"><header class="header"><div class="header-top"><div class="container"><nav class="navigation"><div id="mega_main_menu" class="top-links primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu"><div class="menu_holder"><div class="mmm_fullwidth_container"></div><div class="menu_inner"> <span class="nav_logo"> <a class="mobile_toggle"> <span class="mobile_button"> Menu &nbsp; <span class="symbol_menu">&equiv;</span> <span class="symbol_cross">&#x2573;</span> </span> </a> </span><ul id="mega_main_menu_ul" class="mega_main_menu_ul"><li id="menu-item-69964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69964 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/my-account/" class="item_link  disable_icon" tabindex="1"> <i class=""></i> <span class="link_content"> <span class="link_text"> My Account </span> </span> </a></li></ul></div></div></div></nav><div class="header-address"><div class="sosmed"> <a href="https://www.facebook.com/RevistaContactCenters/"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/fb.png" data-toggle="tooltip" data-placement="bottom" title="Facebook" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/fb.png" data-toggle="tooltip" data-placement="bottom" title="Facebook" class="lazyload tip-bottom" alt="socmed"> </a></div><div class="sosmed"> <a href="https://twitter.com/Contact_Centers"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/twitter.png" data-toggle="tooltip" data-placement="bottom" title="Twitter" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/twitter.png" data-toggle="tooltip" data-placement="bottom" title="Twitter" class="lazyload tip-bottom" alt="socmed"> </a></div><div class="sosmed"> <a href="https://www.youtube.com/channel/UCvZQxevNcpyXFYLMYxAE0iA"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/youtube.png" data-toggle="tooltip" data-placement="bottom" title="youtube" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/youtube.png" data-toggle="tooltip" data-placement="bottom" title="youtube" class="lazyload tip-bottom" alt="socmed"> </a></div><div class="sosmed"> <a href="#"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/logo-linkedin-30x30.png" data-toggle="tooltip" data-placement="bottom" title="Linkedin" class="tip-bottom" alt="socmed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/logo-linkedin-30x30.png" data-toggle="tooltip" data-placement="bottom" title="Linkedin" class="lazyload tip-bottom" alt="socmed"> </a></div></div></div></div><div class="header-cartwrapper"><div id="toppanel"><div id="panel-header"><div class="content-spwrapper"><div class="content-sp"><div class="widget-topslide1"></div><div class="widget-topslide2"></div><div class="widget-topslide3wrapper"><div class="widget-topslide3"></div></div></div></div></div><div class="tab"><ul class="login"><li id="toggle"> <a id="open" class="open" href="#"> <i class="fa fa-plus"></i> </a> <a id="close" style="display: none;" class="close-sp" href="#"> <i class="fa fa-minus"></i> </a></li></ul></div></div></div><div class="header-logowrapper"><div class="header-logobg"><div class="header-logo"><div class="header-logoinside"><div class="header-left"> <a href="https://contactcentersonline.com/"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-head.png " alt="Revista ContactCenters"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-head.png " alt="Revista ContactCenters"> </a></div><div class="header-right2"></div></div></div></div></div><div class="mainnav-navwrapperboxed"><div class="mainnav-wrapperheader4"><div class="nav-mainwrapper"><nav class="navigation"><div class="container-kodda"><div id="mega_main_menu" class="main-nav primary_style-flat icons-left first-lvl-align-left first-lvl-separator-sharp direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_2 no-logo include-search include-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu"><div class="menu_holder"><div class="mmm_fullwidth_container"></div><div class="menu_inner"> <span class="nav_logo"> <a class="mobile_toggle"> <span class="mobile_button"> Menu &nbsp; <span class="symbol_menu">&equiv;</span> <span class="symbol_cross">&#x2573;</span> </span> </a> </span><ul id="mega_main_menu_ul" class="mega_main_menu_ul"><li id="menu-item-69976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69976 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/" class="item_link  disable_icon" tabindex="2"> <i class=""></i> <span class="link_content"> <span class="link_text"> Home </span> </span> </a></li><li id="menu-item-70004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70004 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/quienes-somos/" class="item_link  disable_icon" tabindex="3"> <i class=""></i> <span class="link_content"> <span class="link_text"> Nosotros </span> </span> </a></li><li id="menu-item-70155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70155 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="#" class="item_link  disable_icon" tabindex="4"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista </span> </span> </a><ul class="mega_dropdown"><li id="menu-item-74804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74804 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/contactcenters-99/" class="item_link  disable_icon" tabindex="5"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°99 </span> </span> </a></li><li id="menu-item-71702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71702 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/revista-n98/" class="item_link  disable_icon" tabindex="6"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°98 </span> </span> </a></li><li id="menu-item-71216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71216 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/revista-n97/" class="item_link  disable_icon" tabindex="7"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°97 </span> </span> </a></li><li id="menu-item-71481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71481 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/revista-n96/" class="item_link  disable_icon" tabindex="8"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista Nº96 </span> </span> </a></li><li id="menu-item-70741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70741 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="http://contactcentersonline.com/revistas" class="item_link  disable_icon" tabindex="9"> <i class=""></i> <span class="link_content"> <span class="link_text"> Ver mas ediciones </span> </span> </a></li></ul></li><li id="menu-item-70479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70479 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/todas-las-categorias/" class="item_link  disable_icon" tabindex="10"> <i class=""></i> <span class="link_content"> <span class="link_text"> CATEGORÍAS </span> </span> </a><ul class="mega_dropdown"><li id="menu-item-70844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70844 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/capital-humano/" class="item_link  disable_icon" tabindex="11"> <i class=""></i> <span class="link_content"> <span class="link_text"> CAPITAL HUMANO </span> </span> </a></li><li id="menu-item-70990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70990 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/casos/" class="item_link  disable_icon" tabindex="12"> <i class=""></i> <span class="link_content"> <span class="link_text"> CASOS </span> </span> </a></li><li id="menu-item-70845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70845 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/cobranzas/" class="item_link  disable_icon" tabindex="13"> <i class=""></i> <span class="link_content"> <span class="link_text"> COBRANZAS </span> </span> </a></li><li id="menu-item-72447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/en-la-region/" class="item_link  disable_icon" tabindex="14"> <i class=""></i> <span class="link_content"> <span class="link_text"> EN LA REGIÓN </span> </span> </a></li><li id="menu-item-70846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70846 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/informes/" class="item_link  disable_icon" tabindex="15"> <i class=""></i> <span class="link_content"> <span class="link_text"> INFORMES </span> </span> </a></li><li id="menu-item-70847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70847 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/legislacion/" class="item_link  disable_icon" tabindex="16"> <i class=""></i> <span class="link_content"> <span class="link_text"> LEGISLACIÓN </span> </span> </a></li><li id="menu-item-70843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70843 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/management/" class="item_link  disable_icon" tabindex="17"> <i class=""></i> <span class="link_content"> <span class="link_text"> MANAGEMENT </span> </span> </a></li><li id="menu-item-70848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70848 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/multicanalidad/" class="item_link  disable_icon" tabindex="18"> <i class=""></i> <span class="link_content"> <span class="link_text"> MULTICANALIDAD </span> </span> </a></li><li id="menu-item-70460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70460 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/corporativas/" class="item_link  disable_icon" tabindex="19"> <i class=""></i> <span class="link_content"> <span class="link_text"> NOTICIAS CORPORATIVAS </span> </span> </a></li><li id="menu-item-70459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70459 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/protagonistas/" class="item_link  disable_icon" tabindex="20"> <i class=""></i> <span class="link_content"> <span class="link_text"> PROTAGONISTAS </span> </span> </a></li><li id="menu-item-70462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70462 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/rse/" class="item_link  disable_icon" tabindex="21"> <i class=""></i> <span class="link_content"> <span class="link_text"> RSE </span> </span> </a></li><li id="menu-item-70463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70463 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/tecnologia/" class="item_link  disable_icon" tabindex="22"> <i class=""></i> <span class="link_content"> <span class="link_text"> TECNOLOGÍA </span> </span> </a></li></ul></li><li id="menu-item-70001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70001 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/noticias-del-sector/" class="item_link  disable_icon" tabindex="23"> <i class=""></i> <span class="link_content"> <span class="link_text"> Actualidad </span> </span> </a><ul class="mega_dropdown"><li id="menu-item-70518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70518 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/empresas/" class="item_link  disable_icon" tabindex="24"> <i class=""></i> <span class="link_content"> <span class="link_text"> EMPRESAS </span> </span> </a></li><li id="menu-item-70849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70849 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/industria/" class="item_link  disable_icon" tabindex="25"> <i class=""></i> <span class="link_content"> <span class="link_text"> INDUSTRIA </span> </span> </a></li><li id="menu-item-70851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70851 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/category/textuales/" class="item_link  disable_icon" tabindex="26"> <i class=""></i> <span class="link_content"> <span class="link_text"> TEXTUALES </span> </span> </a></li></ul></li><li id="menu-item-70567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70567 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/agenda2/" class="item_link  disable_icon" tabindex="27"> <i class=""></i> <span class="link_content"> <span class="link_text"> AGENDA </span> </span> </a></li><li id="menu-item-71163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71163 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/guia-de-la-industria/" class="item_link  disable_icon" tabindex="28"> <i class=""></i> <span class="link_content"> <span class="link_text"> Guía del Sector </span> </span> </a></li><li id="menu-item-73175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73175 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/dr-cex/" class="item_link  disable_icon" tabindex="29"> <i class=""></i> <span class="link_content"> <span class="link_text"> Dr. CEX </span> </span> </a></li><li id="menu-item-69998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69998 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/contacto/" class="item_link  disable_icon" tabindex="30"> <i class=""></i> <span class="link_content"> <span class="link_text"> contacto </span> </span> </a></li><li class="nav_search_box"><form method="get" id="mega_main_menu_searchform" action="https://contactcentersonline.com/"> <i class="im-icon-search-3 icosearch"></i> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /> <input type="text" class="field" name="s" id="s" /></form></li></ul></div></div></div></div></nav></div></div></div></header><div class="container"><div id="crumbs"><a href="https://contactcentersonline.com/">Home</a> &#62; <a href="https://contactcentersonline.com/category/dr-cex/">Dr. CEX</a> &#62; <span>A días del CenturyLink Forum Virtual Experience</span></div><div id="content"><div id="main" class="clearfix" role="main"><header class="article-header"><div class="cat-single2"> <a href="https://contactcentersonline.com/category/dr-cex/" rel="category tag">Dr. CEX</a></div><div class="articleheader-wrapper "><h1 class="entry-title single-title" itemprop="headline"> A días del CenturyLink Forum Virtual Experience</h1></div></header><div class="meta-onsinglepost2"><div class="author-single2"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=77&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=154&#038;d=mm&#038;r=g 2x' class='avatar avatar-77 photo' height='77' width='77' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2077%2077%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=77&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=154&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-77 photo' height='77' width='77' /></div><div class="author-detilsingle2"><div class="meta-detilsingle2"><h4> <a href="" title="Entradas de " rel="author"></a></h4></div><div class="meta-detilsingle2"> Posted on 							 septiembre 09, 2020, 12:42 pm</div></div></div><div class="features-onsinglepost"><div class="share-fbpost"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a></div><div class="share-twitterpost"> <a href="http://twitter.com/share?url=https://contactcentersonline.com/a-dias-del-centurylink-forum-virtual-experience/" target="_blank"><i class="fa fa-twitter"></i></a></div> <span class="readtime">3 mins</span></div></div><article id="post-75388" class="clearfix post-75388 post type-post status-publish format-standard has-post-thumbnail hentry category-dr-cex tag-centurylink tag-centurylink-forum-virtual-experience tag-customer-experience tag-nicolas-borrelli" ><section class="entry-content clearfix" itemprop="articleBody"><div class="entry-contentinside"><p><em><strong>CenturyLink anticipa la versión 100% online de su tradicional Foro de Tecnología y Negocios</strong>, que será el 22 y 23 de septiembre. Conferencias y paneles, con referentes y líderes de opinión. Entrevista a Nicolás Borrelli, senior manager Marketing &amp; Communications – Clúster Sur en Centurylink.</em></p><p><strong>Por Dr. CEX</strong></p><p><strong>¿Cómo transformaron el ya tradicional Foro CenturyLink?</strong></p><p>La pandemia y sus consecuencias aceleraron la transformación digital de las empresas y esto aplicó también para los eventos. Anteriormente, exploramos formatos digitales con eventos más pequeños, como webinars. Y este año definitivamente decidimos realizar el Foro de Tecnología y Negocios -que organizamos desde hace más de 12 años- en un formato 100% virtual bajo el nombre de <strong>CenturyLink Forum Virtual Experience</strong>. Utilizaremos una plataforma web desarrollada para tal efecto y, así, llegaremos a todos los rincones de América Latina. Nuestro objetivo es&nbsp; ofrecer una experiencia inmersiva a directivos, ejecutivos y profesionales vinculados a tecnología y negocios.</p><p><strong>.¿Con qué innovaciones y actividades se encontrará el asistente al Foro en su versión digital?</strong></p><p>A diferencia del foro presencial, este evento virtual será de dos días. Será llevado a cabo para toda América Latina y, por primera vez, incluirá a Brasil. Lo más rico del evento será la calidad de sus oradores regionales e internacionales. Contaremos con más de 25 exposiciones, en las cuales participarán keynotes speakers disruptivos,&nbsp; líderes de opinión,&nbsp; casos de éxito, analistas de mercado. Además organizaremos diferentes paneles -paneles de medios&nbsp; y consumo o de seguridad IT, entre otros-. Asimismo, los visitantes podrán interactuar en los stands de los sponsors en donde habrá mucha información interesante para compartir.</p><p><strong>¿Quiénes pueden registrarse al evento y cómo pueden hacerlo?</strong></p><p>El evento será el próximo 22 y 23 de septiembre. La inscripción es gratuita y puede realizarse desde la&nbsp; web <a href="http://www.centurylinkforumlatam.com">www.centurylinkforumlatam.com</a>.&nbsp;&nbsp;&nbsp;</p><p>Para conocer la agenda el link es el siguiente  <a href="http://www.centurylinkforumlatam.com/agenda" target="_blank" rel="noreferrer noopener">www.centurylinkforumlatam.com/agenda</a></p><p></p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><noscript><img src="https://contactcentersonline.com/wp-content/uploads/2020/09/century-1.jpg" alt="" class="wp-image-75390" width="435" height="652" srcset="https://contactcentersonline.com/wp-content/uploads/2020/09/century-1.jpg 640w, https://contactcentersonline.com/wp-content/uploads/2020/09/century-1-200x300.jpg 200w" sizes="(max-width: 435px) 100vw, 435px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20435%20652%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2020/09/century-1.jpg" alt="" class="lazyload wp-image-75390" width="435" height="652" data-srcset="https://contactcentersonline.com/wp-content/uploads/2020/09/century-1.jpg 640w, https://contactcentersonline.com/wp-content/uploads/2020/09/century-1-200x300.jpg 200w" data-sizes="(max-width: 435px) 100vw, 435px" /><figcaption><em>Nicolás Borrelli</em></figcaption></figure></div><p><strong>¡Queremos que esta sección es que sea lo más interactiva posible! Espero tus comentarios, consultas, críticas o lo que vos quieras vía Whatsapp al +5491135053599 o via FB a @dr.cex</strong></p><figure class="wp-block-table is-style-stripes"><table><tbody><tr><td><a href="http://www.linksolution.com.ar/" target="_blank" rel="noreferrer noopener"><noscript><img src="http://contactcentersonline.com/wp-content/uploads/2019/02/LINK-SOLUTIONLOGO-300x76.jpg" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es LINK-SOLUTIONLOGO-300x76.jpg" style="width: 800px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2019/02/LINK-SOLUTIONLOGO-300x76.jpg" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es LINK-SOLUTIONLOGO-300x76.jpg" style="width: 800px;"></a></td><td class="has-text-align-center" data-align="center"><a href="https://www.xappia.com/" target="_blank" rel="noreferrer noopener"><noscript><img class="wp-image-75257" style="width: 100px;" src="http://contactcentersonline.com/wp-content/uploads/2020/07/xappia.jpg" alt="" srcset="https://contactcentersonline.com/wp-content/uploads/2020/07/xappia.jpg 440w, https://contactcentersonline.com/wp-content/uploads/2020/07/xappia-300x95.jpg 300w" sizes="(max-width: 440px) 100vw, 440px" /></noscript><img class="lazyload wp-image-75257" style="width: 100px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2020/07/xappia.jpg" alt="" data-srcset="https://contactcentersonline.com/wp-content/uploads/2020/07/xappia.jpg 440w, https://contactcentersonline.com/wp-content/uploads/2020/07/xappia-300x95.jpg 300w" data-sizes="(max-width: 440px) 100vw, 440px" /></a></td><td><a href="https://criclatam.com.ar/" target="_blank" rel="noreferrer noopener"><noscript><img src="http://contactcentersonline.com/wp-content/uploads/2019/06/logo.-cric-2020-300x130.png" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es logo.-cric-2020-300x130.png" style="width: 800px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2019/06/logo.-cric-2020-300x130.png" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es logo.-cric-2020-300x130.png" style="width: 800px;"></a></td><td><a href="https://pamoic.com.ar/"><noscript><img src="https://contactcentersonline.com/wp-content/uploads/2020/07/premio-pamoic.jpg" style="width: 800px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2020/07/premio-pamoic.jpg" style="width: 800px;"></a></td></tr><tr><td><a href="https://www.interaxa.com/" target="_blank" rel="noreferrer noopener"><noscript><img src="http://contactcentersonline.com/wp-content/uploads/2020/03/Interaxa.jpg" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es Interaxa.jpg" style="width: 650px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2020/03/Interaxa.jpg" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es Interaxa.jpg" style="width: 650px;"></a></td><td class="has-text-align-center" data-align="center"><a href="https://www.genesys.com/" target="_blank" rel="noreferrer noopener"><noscript><img src="http://contactcentersonline.com/wp-content/uploads/2020/03/genesys.jpg" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es genesys.jpg" style="width: 650px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2020/03/genesys.jpg" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es genesys.jpg" style="width: 650px;"></a></td><td><a href="https://www.gocloud.ai/" target="_blank" rel="noreferrer noopener"><noscript><img src="https://contactcentersonline.com/wp-content/uploads/2020/07/gc-logo.jpg" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es gc-logo.jpg" style="width: 300px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2020/07/gc-logo.jpg" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es gc-logo.jpg" style="width: 300px;"></a></td><td><a href="https://grupoassa.com/" target="_blank" rel="noreferrer noopener"><noscript><img src="http://contactcentersonline.com/wp-content/uploads/2020/05/gA-logo.jpg" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es gA-logo.jpg" style="width: 150px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2020/05/gA-logo.jpg" alt="Esta imagen tiene un atributo alt vacío; el nombre del archivo es gA-logo.jpg" style="width: 150px;"></a></td></tr><tr><td><a href="https://microvoz.com/" target="_blank" rel="noreferrer noopener"><noscript><img class="wp-image-75284" style="width: 90px;" src="http://contactcentersonline.com/wp-content/uploads/2020/08/microvo-1-e1596635589534.jpg" alt=""></noscript><img class="lazyload wp-image-75284" style="width: 90px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2020/08/microvo-1-e1596635589534.jpg" alt=""></a></td><td class="has-text-align-center" data-align="center"><a href="https://atento.com/" target="_blank" rel="noreferrer noopener"><noscript><img class="wp-image-75361" style="width: 120px;" src="http://contactcentersonline.com/wp-content/uploads/2020/09/atento-logo-2.jpg" alt=""></noscript><img class="lazyload wp-image-75361" style="width: 120px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/2020/09/atento-logo-2.jpg" alt=""></a></td><td></td><td></td></tr></tbody></table></figure></div><footer class="article-footer"><p class="tags"><i class="fa fa-tags"></i> <a class="btn btn-xs btn-primary" href="https://contactcentersonline.com/tag/centurylink/" rel="tag">CenturyLink</a> <a class="btn btn-xs btn-primary" href="https://contactcentersonline.com/tag/centurylink-forum-virtual-experience/" rel="tag">CenturyLink Forum Virtual Experience</a> <a class="btn btn-xs btn-primary" href="https://contactcentersonline.com/tag/customer-experience/" rel="tag">Customer Experience</a> <a class="btn btn-xs btn-primary" href="https://contactcentersonline.com/tag/nicolas-borrelli/" rel="tag">Nicolás Borrelli</a></p></footer></section><div class="author-sticky"><div class="author-info"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=175&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=350&#038;d=mm&#038;r=g 2x' class='avatar avatar-175 photo' height='175' width='175' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20175%20175%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=175&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/65d647f47f87ca7d5d9fde79216adbdf?s=350&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-175 photo' height='175' width='175' /></div><div class="author-description"><div class="author-descwrapper"><div class="cat-titlepost"><h3> <a href="" title="Entradas de " rel="author"></a></h3></div><div class="author-contact-wrapper"></div></div></div></div></div><div class="prevnext-wrapper"><div class="postprev-wrapper"><div class="next-text"><h4> PREVIOUS ARTICLE</h4><h5><a href="https://contactcentersonline.com/la-experiencia-del-viajero-en-pandemia/"> La experiencia del viajero en pandemia </a></h5></div></div></div><div class="related-wrapper"><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/diseno-emocional-de-experiencias/" title="Diseño emocional de experiencias"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2019/04/feedback-400x450.jpg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2019/04/feedback-400x450.jpg"/> </a><div class="related-title"> <a href="https://contactcentersonline.com/diseno-emocional-de-experiencias/" title="Diseño emocional de experiencias"><h4>Diseño emocional de experiencias</h4> </a><div class="module4-meta"> Centers<span> / </span> Abr 12<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/de-telco-a-com-la-digitalizacion-de-los-procesos-de-customer-care/" title="De telco a .com: la digitalización de los procesos de customer care"> </a><div class="related-title"> <a href="https://contactcentersonline.com/de-telco-a-com-la-digitalizacion-de-los-procesos-de-customer-care/" title="De telco a .com: la digitalización de los procesos de customer care"><h4>De telco a .com: la digitalización de los procesos de customer care</h4> </a><div class="module4-meta"> Centers<span> / </span> Feb 5<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/lo-que-dejo-el-cric-2019/" title="¡Lo que dejó el CRIC 2019!"> </a><div class="related-title"> <a href="https://contactcentersonline.com/lo-que-dejo-el-cric-2019/" title="¡Lo que dejó el CRIC 2019!"><h4>¡Lo que dejó el CRIC 2019!</h4> </a><div class="module4-meta"> Centers<span> / </span> Jun 11<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div><div class="related-main"><div class="overlay-wrapper"><div class="related-thumb"><div class="overlay"></div><div class="thumb-zoom"> <a href="https://contactcentersonline.com/abren-las-inscripciones-a-diplomatura-de-gestion-omnicanal/" title="Abren las inscripciones a diplomatura de gestión omnicanal"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2020/07/gestion-omnicanal-400x450.jpg"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2020/07/gestion-omnicanal-400x450.jpg"/> </a><div class="related-title"> <a href="https://contactcentersonline.com/abren-las-inscripciones-a-diplomatura-de-gestion-omnicanal/" title="Abren las inscripciones a diplomatura de gestión omnicanal"><h4>Abren las inscripciones a diplomatura de gestión omnicanal</h4> </a><div class="module4-meta"> Centers<span> / </span> Jul 15<div class="samareviewyellow-inmoduleright"></div></div></div></div></div></div></div></div><section id="respond" class="respond-form"><h3 id="comment-form-title"> Leave a Reply</h3><div id="cancel-comment-reply"><p class="small"> <a rel="nofollow" id="cancel-comment-reply-link" href="/a-dias-del-centurylink-forum-virtual-experience/#respond" style="display:none;">Clic para cancelar respuesta.</a></p></div><form action="http://contactcentersonline.com/wp-comments-post.php" method="post" id="commentform"><ul id="comment-form-elements" class="clearfix"><li> <label for="author"> Name					(required) </label> <input type="text" name="author" id="author" value="" placeholder="Your Name*" tabindex="1" aria-required='true' /></li><li> <label for="email"> Mail					(required) </label> <small> (not be published) </small> <input type="email" name="email" id="email" value="" placeholder="Your E-Mail*" tabindex="2" aria-required='true' /></li><li> <label for="url"> Website </label> <input type="url" name="url" id="url" value="" placeholder="Got a website?" tabindex="3" /></li></ul><p><textarea name="comment" id="comment" placeholder="Your Comment here..." tabindex="4"></textarea></p> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Submit" /> <input type='hidden' name='comment_post_ID' value='75388' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></form></section></article></div><div class="sidebar"><div class="sidebar-inside"><div id="rev-slider-widget-2" class="widget widget_revslider"><div id="rev_slider_3_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;"><div id="rev_slider_3_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.2.6"><ul><li data-index="rs-8" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.pines.com.ar"  data-target="_blank"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/10/pines-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/10/pines.jpg"  alt="Pines" title="Pines"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-34" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.yoizen.com"  data-target="_blank"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/09/yoizen_-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/09/yoizen_.jpg"  alt="Yoizen" title="yoizen"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-10" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho3-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho3-1.jpg"  alt="" title="Evoltis logo"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-11" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho4-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho4-1.jpg"  alt="" title="Taskphone logo"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-12" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho5-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho5-1.jpg"  alt="" title="Besser Weiss logo"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-13" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho6-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2017/03/QuienesSomosBannerDerecho6-1.jpg"  alt="" title="Tecnovoz logo"  width="333" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-46" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://contactcentersonline.com/revistas/revista-n91/"   data-thumb="https://contactcentersonline.com/wp-content/uploads/2018/07/CC91_0-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2018/07/CC91_0-1.jpg"  alt="" title="CC91_0"  width="1106" height="705" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina><div class="tp-caption rev-btn rev-withicon " 
 id="slide-46-layer-2" 
 data-x="32" 
 data-y="155" 
 data-width="['330']"
 data-height="['auto']"
 data-transform_idle="o:1;"
 data-transform_hover="o:1;rX:0;rY:0;rZ:0;z:0;s:0;e:Linear.easeNone;"
 data-style_hover="c:rgba(0, 0, 0, 1.00);bg:rgba(255, 255, 255, 1.00);" 
 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
 data-transform_out="opacity:0;s:300;" 
 data-start="500" 
 data-splitin="none" 
 data-splitout="none" 
 data-actions='[{"event":"click","action":"simplelink","target":"_blank","url":"http:\/\/contactcentersonline.com\/revistas\/71940\/","delay":""}]'
 data-responsive_offset="on" 
 data-responsive="off" 
 style="z-index: 5; min-width: 330px; max-width: 330px; white-space: normal; font-size: 32px; line-height: 17px; font-weight: 600; color: rgba(255, 255, 255, 1.00);font-family:'Comic Sans MS', cursive, sans-serif;background-color:rgba(0, 0, 0, 0.75);padding:12px 35px 12px 35px;border-color:rgba(0, 0, 0, 1.00);border-radius:30px 30px 30px 30px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">Revista N°91 ></div><div class="tp-caption   tp-resizeme" 
 id="slide-46-layer-3" 
 data-x="22" 
 data-y="87" 
 data-width="['479']"
 data-height="['70']"
 data-transform_idle="o:1;" 
 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
 data-transform_out="opacity:0;s:300;" 
 data-start="500" 
 data-splitin="none" 
 data-splitout="none" 
 data-responsive_offset="on" 
 style="z-index: 6; min-width: 479px; max-width: 479px; max-width: 70px; max-width: 70px; white-space: normal; font-size: 30px; line-height: 30px; font-weight: 800; color: rgba(15, 15, 15, 1.00);font-family:Arial;"></div></li><li data-index="rs-56" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://contactcentersonline.com/revistas/revista-n93/"   data-thumb="https://contactcentersonline.com/wp-content/uploads/2019/01/Revista-Digital-CC93_0-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://contactcentersonline.com/wp-content/uploads/2019/01/Revista-Digital-CC93_0.jpg"  alt="" title="Revista Digital CC93_0"  width="1106" height="1559" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina><div class="tp-caption rev-btn rev-withicon " 
 id="slide-56-layer-2" 
 data-x="135" 
 data-y="391" 
 data-width="['330']"
 data-height="['auto']"
 data-transform_idle="o:1;"
 data-transform_hover="o:1;rX:0;rY:0;rZ:0;z:0;s:0;e:Linear.easeNone;"
 data-style_hover="c:rgba(0, 0, 0, 1.00);bg:rgba(255, 255, 255, 1.00);" 
 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
 data-transform_out="opacity:0;s:300;" 
 data-start="500" 
 data-splitin="none" 
 data-splitout="none" 
 data-actions='[{"event":"click","action":"simplelink","target":"_blank","url":"http:\/\/contactcentersonline.com\/revistas\/71940\/","delay":""}]'
 data-responsive_offset="on" 
 data-responsive="off" 
 style="z-index: 5; min-width: 330px; max-width: 330px; white-space: normal; font-size: 32px; line-height: 17px; font-weight: 600; color: rgba(255, 255, 255, 1.00);font-family:'Comic Sans MS', cursive, sans-serif;background-color:rgba(0, 0, 0, 0.75);padding:12px 35px 12px 35px;border-color:rgba(0, 0, 0, 1.00);border-radius:30px 30px 30px 30px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">Revista N°93 ></div><div class="tp-caption   tp-resizeme" 
 id="slide-56-layer-3" 
 data-x="22" 
 data-y="87" 
 data-width="['479']"
 data-height="['70']"
 data-transform_idle="o:1;" 
 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
 data-transform_out="opacity:0;s:300;" 
 data-start="500" 
 data-splitin="none" 
 data-splitout="none" 
 data-responsive_offset="on" 
 style="z-index: 6; min-width: 479px; max-width: 479px; max-width: 70px; max-width: 70px; white-space: normal; font-size: 30px; line-height: 30px; font-weight: 800; color: rgba(15, 15, 15, 1.00);font-family:Arial;"></div></li></ul> <script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}</script> <div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div></div> <script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}</script> <script type="text/javascript">/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_3_1');
					e.gridwidth = [333];
					e.gridheight = [400];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi3;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_3_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_3_1");
				}else{
					revapi3 = tpj("#rev_slider_3_1").show().revolution({
						sliderType:"carousel",
jsFileLocation:"//contactcentersonline.com/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
							keyboardNavigation:"off",
							keyboard_direction: "horizontal",
							mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
							onHoverStop:"off",
							bullets: {
								enable:true,
								hide_onmobile:false,
								style:"hebe",
								hide_onleave:false,
								direction:"horizontal",
								h_align:"center",
								v_align:"bottom",
								h_offset:0,
								v_offset:20,
								space:5,
								tmp:'<span class="tp-bullet-image"></span>'
							}
						},
						carousel: {
							horizontal_align: "center",
							vertical_align: "center",
							fadeout: "on",
							vary_fade: "off",
							maxVisibleItems: 3,
							infinity: "off",
							space: 0,
							stretch: "off"
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:333,
						gridheight:400,
						lazyType:"none",
						shadow:0,
						spinner:"spinner0",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/</script> <script>var htmlDivCss = unescape("%0A.hebe.tp-bullets%3Abefore%20%7B%0A%20%20content%3A%22%20%22%3B%0A%20%20position%3Aabsolute%3B%0A%20%20width%3A100%25%3B%0A%20%20height%3A100%25%3B%0A%20%20background%3Atransparent%3B%0A%20%20padding%3A10px%3B%0A%20%20margin-left%3A-10px%3Bmargin-top%3A-10px%3B%0A%20%20box-sizing%3Acontent-box%3B%0A%7D%0A%0A.hebe%20.tp-bullet%20%7B%0A%20%20width%3A3px%3B%0A%20%20height%3A3px%3B%0A%20%20position%3Aabsolute%3B%0A%20%20background%3Argba%28255%2C%20255%2C%20255%2C%201%29%3B%20%20%0A%20%20cursor%3A%20pointer%3B%0A%20%20border%3A5px%20solid%20rgba%280%2C%200%2C%200%2C%201%29%3B%0A%20%20border-radius%3A50%25%3B%0A%20%20box-sizing%3Acontent-box%3B%0A%20%20-webkit-perspective%3A400%3B%0A%20%20perspective%3A400%3B%0A%20%20-webkit-transform%3Atranslatez%280.01px%29%3B%0A%20%20transform%3Atranslatez%280.01px%29%3B%0A%20%20%20transition%3Aall%200.3s%3B%0A%7D%0A.hebe%20.tp-bullet%3Ahover%2C%0A.hebe%20.tp-bullet.selected%20%7B%0A%20%20background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%20%20border-color%3Argba%28255%2C%20255%2C%20255%2C%201%29%3B%0A%7D%0A%0A.hebe%20.tp-bullet-image%20%7B%0A%20%20position%3Aabsolute%3B%0A%20%20width%3A70px%3B%0A%20%20height%3A70px%3B%0A%20%20background-position%3Acenter%20center%3B%0A%20%20background-size%3Acover%3B%0A%20%20visibility%3Ahidden%3B%0A%20%20opacity%3A0%3B%0A%20%20bottom%3A3px%3B%0A%20%20transition%3Aall%200.3s%3B%0A%20%20-webkit-transform-style%3Aflat%3B%0A%20%20transform-style%3Aflat%3B%0A%20%20perspective%3A600%3B%0A%20%20-webkit-perspective%3A600%3B%0A%20%20transform%3A%20scale%280%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20-webkit-transform%3A%20scale%280%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20transform-origin%3A0%25%20100%25%3B%0A%20%20-webkit-transform-origin%3A0%25%20100%25%3B%0A%20%20margin-bottom%3A15px%3B%0A%20border-radius%3A6px%3B%0A%7D%0A.hebe%20.tp-bullet%3Ahover%20.tp-bullet-image%20%7B%0A%20%20display%3Ablock%3B%0A%20%20opacity%3A1%3B%0A%20%20transform%3A%20scale%281%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20-webkit-transform%3A%20scale%281%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20visibility%3Avisible%3B%0A%7D%0A%0A%0A%2F%2A%20VERTICAL%20%2A%2F%0A%0A.hebe.nav-dir-vertical%20.tp-bullet-image%20%7B%0A%20%20bottom%3Aauto%3B%0A%20%20margin-right%3A15px%3B%0A%20%20margin-bottom%3A0px%3B%0A%20%20right%3A3px%3B%0A%20%20transform%3A%20scale%280%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20-webkit-transform%3A%20scale%280%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20transform-origin%3A100%25%200%25%3B%0A%20%20-webkit-transform-origin%3A100%25%200%25%3B%0A%7D%0A%0A.hebe.nav-dir-vertical%20.tp-bullet%3Ahover%20.tp-bullet-image%20%7B%0A%20%20transform%3A%20scale%281%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20-webkit-transform%3A%20scale%281%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%7D%0A%0A%2F%2A%20VERTICAL%20LEFT%20%2A%2F%0A%0A.hebe.nav-dir-vertical.nav-pos-hor-left%20.tp-bullet-image%20%7B%0A%20%20bottom%3Aauto%3B%0A%20%20margin-left%3A15px%3B%0A%20%20margin-bottom%3A0px%3B%0A%20%20left%3A3px%3B%0A%20%20transform%3A%20scale%280%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20-webkit-transform%3A%20scale%280%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20transform-origin%3A0%25%200%25%3B%0A%20%20-webkit-transform-origin%3A0%25%200%25%3B%0A%7D%0A%0A.hebe.nav-dir-vertical.nav-pos-hor-left%20.tp-bullet%3Ahover%20.tp-bullet-image%20%7B%0A%20%20transform%3A%20scale%281%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%20%20-webkit-transform%3A%20scale%281%29%20translateX%280px%29%20translateY%28-50%25%29%3B%0A%7D%0A%0A%2F%2A%20HORIZONTAL%20TOP%20%2A%2F%0A.hebe.nav-pos-ver-top.nav-dir-horizontal%20.tp-bullet-image%20%7B%0A%20%20bottom%3Aauto%3B%0A%20%20top%3A3px%3B%0A%20%20transform%3A%20scale%280%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20-webkit-transform%3A%20scale%280%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20transform-origin%3A0%25%200%25%3B%0A%20%20-webkit-transform-origin%3A0%25%200%25%3B%0A%20%20margin-top%3A15px%3B%0A%20%20margin-bottom%3A0px%3B%20%20%0A%7D%0A.hebe.nav-pos-ver-top.nav-dir-horizontal%20.tp-bullet%3Ahover%20.tp-bullet-image%20%7B%0A%20%20transform%3A%20scale%281%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%20%20-webkit-transform%3A%20scale%281%29%20translateX%28-50%25%29%20translateY%280%25%29%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}</script> </div></div><div id="module2_widget-2" class="widget Module2_Widget"><div class="widgettitle-wrapper"><h3 class="widgettitle">Entradas Recientes</h3></div><div class="module2-wrapper"><div class="module3-post"><div class="subblog3-thumb"><div class="thumb-zoom"> <a href="https://contactcentersonline.com/avaya-potencia-el-servicio-de-teleperformance-colombia/" title="Avaya potencia el servicio de Teleperformance Colombia"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2020/09/teleperformance.colombia-200x150.jpg" alt="Revista ContactCenters"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2020/09/teleperformance.colombia-200x150.jpg" alt="Revista ContactCenters"/></a></div></div><div class="subblog3-article"><h5><a href="https://contactcentersonline.com/avaya-potencia-el-servicio-de-teleperformance-colombia/" title="Avaya potencia el servicio de Teleperformance Colombia"> Avaya potencia el servicio de Teleperformance Colombia </a></h5><div class="module4"><div class="module8-time"> <span> / </span> 8 Sep <span> / </span> <i class="fa fa-comments"></i> 0</div></div></div></div><div class="module3-post"><div class="subblog3-thumb"><div class="thumb-zoom"> <a href="https://contactcentersonline.com/mejora-tus-campanas-de-mailing-en-cinco-simples-pasos/" title="Mejora tus campañas de mailing en cinco simples pasos"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2020/09/mailing-200x150.jpg" alt="Revista ContactCenters"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2020/09/mailing-200x150.jpg" alt="Revista ContactCenters"/></a></div></div><div class="subblog3-article"><h5><a href="https://contactcentersonline.com/mejora-tus-campanas-de-mailing-en-cinco-simples-pasos/" title="Mejora tus campañas de mailing en cinco simples pasos"> Mejora tus campañas de mailing en cinco simples pasos </a></h5><div class="module4"><div class="module8-time"> <span> / </span> 4 Sep <span> / </span> <i class="fa fa-comments"></i> 0</div></div></div></div><div class="module3-post"><div class="subblog3-thumb"><div class="thumb-zoom"> <a href="https://contactcentersonline.com/el-fin-del-ecommerce-y-del-area-de-it/" title="El fin del eCommerce y del área de IT"> <noscript><img src="https://contactcentersonline.com/wp-content/uploads/2020/08/eCommerce-marcos-pueyrredon.-200x150.jpg" alt="Revista ContactCenters"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/uploads/2020/08/eCommerce-marcos-pueyrredon.-200x150.jpg" alt="Revista ContactCenters"/></a></div></div><div class="subblog3-article"><h5><a href="https://contactcentersonline.com/el-fin-del-ecommerce-y-del-area-de-it/" title="El fin del eCommerce y del área de IT"> El fin del eCommerce y del área de IT </a></h5><div class="module4"><div class="module8-time"> <span> / </span> 23 Ago <span> / </span> <i class="fa fa-comments"></i> 0</div></div></div></div></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>septiembre 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="https://contactcentersonline.com/2020/09/02/" aria-label="Entradas publicadas el 2 September, 2020">2</a></td><td><a href="https://contactcentersonline.com/2020/09/03/" aria-label="Entradas publicadas el 3 September, 2020">3</a></td><td><a href="https://contactcentersonline.com/2020/09/04/" aria-label="Entradas publicadas el 4 September, 2020">4</a></td><td>5</td><td>6</td></tr><tr><td>7</td><td><a href="https://contactcentersonline.com/2020/09/08/" aria-label="Entradas publicadas el 8 September, 2020">8</a></td><td><a href="https://contactcentersonline.com/2020/09/09/" aria-label="Entradas publicadas el 9 September, 2020">9</a></td><td id="today">10</td><td>11</td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://contactcentersonline.com/2020/08/">&laquo; Ago</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div></div></div></div></div></div><div class="wrapper-footer"><footer class="footer"><div class="footerdefault-top"><div class="footerdefault-top1"> Enter your custom text here. Location on dashboard &gt; Theme option &gt; Footer&gt; FOOTER TOP 1</div><div class="footerdefault-top1"> ENTER YOUR CONTENT HERE. Image, video, <strong>HTML</strong> are allowed. Location on dashboard &gt; Theme option &gt; Footer&gt; FOOTER TOP 2</div><div class="footerdefault-top1"> Enter your custom text here. Location on dashboard &gt; Theme option &gt; Footer&gt; FOOTER TOP 3</div></div><div class="container-footer"><div class="footer-widgetwrapper"><div class="footer-defaultstyle"><div class="footer-default stickyscroll"><div id="text-2" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="https://twitter.com/Contact_Centers" target="_blank" rel="noopener noreferrer"><noscript><img src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-twitt.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-twitt.png">/Contact_Centers</a></div></div></div></div><div class="footer-default stickyscroll"><div id="text-3" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="https://www.facebook.com/RevistaContactCenters/" target="_blank" rel="noopener noreferrer"><noscript><img src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-face.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-face.png">/RevistaContactCenters</a></div></div></div></div><div class="footer-default stickyscroll"><div id="text-4" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="#" target="_blank" rel="noopener noreferrer"><noscript><img style="width: 18px; margin-right: 5px;" src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-linkedin-30x30.png"></noscript><img class="lazyload" style="width: 18px; margin-right: 5px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/logo-linkedin-30x30.png">Revista ContactCenters</a></div></div></div></div><div class="footer-default stickyscroll"><div id="text-5" class="widget widget_text"><div class="textwidget"><div style="color: #fff; padding: 15% 0px 0px 15%; font-weight: 500; font-size: 14px;"><a style="color: #ffffff;" href="https://www.youtube.com/channel/UCvZQxevNcpyXFYLMYxAE0iA" target="_blank" rel="noopener noreferrer"><noscript><img style="width: 18px; margin-right: 5px;" src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/Logo-Youtube-30x30.png"></noscript><img class="lazyload" style="width: 18px; margin-right: 5px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://sd-1337268-h00002.ferozo.net/wp-content/uploads/2017/03/Logo-Youtube-30x30.png">Revista ContactCenters</a></div></div></div></div></div></div></div><div class="slidefooter-trigger"></div><div id="slidebox"> <a class="slide-close"><noscript><img src="https://contactcentersonline.com/wp-content/themes/gleecommerce/images/slide-close.png" alt="pane"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://contactcentersonline.com/wp-content/themes/gleecommerce/images/slide-close.png" id="roti3" alt="pane"/> </a><div class="slidebox-inner"><div class="slider-placecontent"></div></div></div><div id="container-footer4"><div id="inner-footer" class="wrap clearfix"><div class="footer-navbottom"><div id="mega_main_menu" class="footer-links primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu"><div class="menu_holder"><div class="mmm_fullwidth_container"></div><div class="menu_inner"> <span class="nav_logo"> <a class="mobile_toggle"> <span class="mobile_button"> Menu &nbsp; <span class="symbol_menu">&equiv;</span> <span class="symbol_cross">&#x2573;</span> </span> </a> </span><ul id="mega_main_menu_ul" class="mega_main_menu_ul"><li id="menu-item-70012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70012 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/" class="item_link  disable_icon" tabindex="31"> <i class=""></i> <span class="link_content"> <span class="link_text"> Home </span> </span> </a></li><li id="menu-item-70042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70042 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="http://contactcentersonline.com//quienes-somos/" class="item_link  disable_icon" tabindex="32"> <i class=""></i> <span class="link_content"> <span class="link_text"> Contact Centers </span> </span> </a></li><li id="menu-item-70010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70010 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revista/" class="item_link  disable_icon" tabindex="33"> <i class=""></i> <span class="link_content"> <span class="link_text"> revista </span> </span> </a></li><li id="menu-item-70009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70009 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/categorias/" class="item_link  disable_icon" tabindex="34"> <i class=""></i> <span class="link_content"> <span class="link_text"> categorias </span> </span> </a></li><li id="menu-item-70008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70008 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/noticias-del-sector/" class="item_link  disable_icon" tabindex="35"> <i class=""></i> <span class="link_content"> <span class="link_text"> Actualidad </span> </span> </a></li><li id="menu-item-70007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70007 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/agenda/" class="item_link  disable_icon" tabindex="36"> <i class=""></i> <span class="link_content"> <span class="link_text"> agenda </span> </span> </a></li><li id="menu-item-70006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70006 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/guia-de-la-industria/" class="item_link  disable_icon" tabindex="37"> <i class=""></i> <span class="link_content"> <span class="link_text"> Guía del Sector </span> </span> </a></li><li id="menu-item-70005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70005 default_dropdown default_style drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/contacto/" class="item_link  disable_icon" tabindex="38"> <i class=""></i> <span class="link_content"> <span class="link_text"> contacto </span> </span> </a></li><li id="menu-item-74803" class="menu-item menu-item-type-post_type menu-item-object-revistas menu-item-74803 default_dropdown  drop_to_right submenu_default_width columns1"> <a href="https://contactcentersonline.com/revistas/contactcenters-98/" class="item_link  disable_icon" tabindex="39"> <i class=""></i> <span class="link_content"> <span class="link_text"> Revista N°98 </span> </span> </a></li></ul></div></div></div></div><div class="footer-payment"> <a href="https://contactcentersonline.com/"> <noscript><img src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-foot.png " alt="Revista ContactCenters"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://contactcentersonline.com/wp-content/uploads/upfw/logonuevo-foot.png " alt="Revista ContactCenters"> </a></div></div></div><div class="contenedor-plucia"><div style="font-size: 16px;" class="texto-plucia">Diseño y programación: <a style="font-weight: bold; font-style: italic; color: #666;" target="_blank" href="#">Agencia Paulo Lucia</a></div></div></footer></div><div id="back-top"> <a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a></div> <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'34472964666c4d290e1aac9f1d2fe864'})})</script><small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://contactcentersonline.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script> <script>// List of Themes, Classes and Regular expressions
		var template_name = 'gleecommerce';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}</script> <script type="text/javascript">function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/contactcentersonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var ajax = {"url":"https:\/\/contactcentersonline.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var ajax_user_rate = {"url":"https:\/\/contactcentersonline.com\/wp-admin\/admin-ajax.php","nonce":"a5866c1753"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-807932223"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-807932223');</script> <script defer src="https://contactcentersonline.com/wp-content/cache/autoptimize/js/autoptimize_a9a92ee6006fa86d14ca60afb780f1f3.js"></script></body></html>